Ad
CitCop - Värmepumpar med installation i hela Sverige
Svenska apotek med tillstånd
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?
 

Författare Ämne: 14 Grader, sedan omstart och allt funkar...  (läst 2176 gånger)

0 medlemmar och 1 gäst tittar på detta ämne.

Utloggad TullstorpsMartin

  • Nybörjare
  • *
  • Stad/land: Tullstorp Skåne
  • Antal inlägg: 4
  • Kön: Man
  • Jag vill ha gratis uppvärming
14 Grader, sedan omstart och allt funkar...
« skrivet: 12 december 2005, 11:09:57 »
Hej!

Jag har nyligen (varit igång 1,5 vecka) installerat en E9DKE i min gäststuga. Jag har haft den inställd på 16 grader, men varje gång jag varit i gästsugan har det varit 18-20 grader (i andra änden av rummet) och det har jag inte sett som något problem.

Igår skulle jag visa min svåger hur bra det är med värmepump och när jag kom ut var det bara 14,7 grader... Jag höjde temperaturen, satte den på powerfull men knappt något hände. Efter 10 minuter med temperaturinställningen på 30 grader kom det bara kalluft i "normal" utblåshastighet.

Med kunskap och bakgrund inom datavärlden tänkte jag stäng av och starta om, och mycket riktigt efter omstart fungerade värmepumpen igen och allt var som vanligt.

Nu undrar jag: vad var det som hände? Någon annan som råkat ut för liknande problem?

Installation har jag gjort själv så det finns ingen att ringa för att få hjälp...
Tegelvilla 1,5 plans med källare byggt 1958. 100kvm. Panasonic E9DKEW+Diom 20T el/olja/ved panna (endast el används)

Utloggad Znapper

  • Lär mig om värmepumpar
  • **
  • Stad/land: Järfälla, Stockholm
  • Antal inlägg: 40
  • Kön: Man
  • Filten behövs inte längre :D
SV: 14 Grader, sedan omstart och allt funkar...
« Svar #1 skrivet: 12 december 2005, 12:24:04 »
Den kanske höll på att avfrosta.
Du såg inte om powerlampan blinkade?
Panasonic XE12CKE. Hörnradhus på 133kvm i Stockholm. Direktverkande el avstängt.

Utloggad TullstorpsMartin

  • Nybörjare
  • *
  • Stad/land: Tullstorp Skåne
  • Antal inlägg: 4
  • Kön: Man
  • Jag vill ha gratis uppvärming
SV: 14 Grader, sedan omstart och allt funkar...
« Svar #2 skrivet: 12 december 2005, 16:21:46 »
Jag är visserligen inte 100% säker men jag tror inte det. Då borde jag ha sett det och funderat över varför den blinkade. Jag vet nämligen att den gjorde det den allra första gången den startades och då funderade jag på varför den gjorde så.

Finns det ingen som haft liknade problem, att pumpen börjar balla ur men sedan funkar efter omstart?

Tegelvilla 1,5 plans med källare byggt 1958. 100kvm. Panasonic E9DKEW+Diom 20T el/olja/ved panna (endast el används)

Utloggad gäst

  • Expert på värmepump
  • ****
  • Stad/land: Uppsala
  • Antal inlägg: 317
SV: 14 Grader, sedan omstart och allt funkar...
« Svar #3 skrivet: 12 december 2005, 16:24:40 »
Buggelibugg! Eller på Panasonic/Microsoftspråk: En feature!  ;)

http://www.varmepumpsforum.com/vpforum/index.php/topic,5078.0.html
Toshiba Ras10-jkvp/javp (Daiseikai) 6,2 kw. 20041001-20051001  16,5 Mwh inkl hela faderullan. Räknar jag bort garaget (direktel) landar jag på 13,9 Mwh. Innan pendlat mellan 22-26 mwh under alla år (22 Mwh utan barn, inget garage, 26 Mwh senaste åren barn och garage) hade faktiskt något år 29 Mwh med garaget fullt uppvärmt hela vintern. 2 vuxna 3 barn, 150kvm, mekanisk frånluft, 65 kvm isol garage. Inget extra såsom braskamin etc. Besparing 9500 kWh (ca 60% på värmebehovet, ca 40% på totalen) 1:a året, tja vad vet jag, läs själva här: http://www.varmepumpsforum.com/vpforum/index.php/topic,2906.0/all.htm Stämmer ganska exakt med Råd&Röns siffror=Referensinstallation. Känns bra!! Kommer dock kräva ca 2,1 vintrar innan investeringen börjar löna sig och pumpen betalat sig. Om besparingen håller sig konstant/år spar den netto 122500:- under pumpens förväntade livstid (15 år) pumpens pris inräknat (elpris 1kr/kWh).  Köpa billigt kan bli dyrt!!

Utloggad sifo

  • Nybörjare
  • *
  • Antal inlägg: 1
  • Jag älskar värmepumpar!
SV: 14 Grader, sedan omstart och allt funkar...
« Svar #4 skrivet: 12 december 2005, 18:01:53 »
Hej!
Har samma problem som du med min e9dke. Den har "hängt sig" flera gånger och efter att ha slagit ifrån huvudströmbrytaren till pumpen så har den gått normalt igen någon vecka!!!  Efter senaste "hängning" så stängde jag även av joniseringen och det verkar ha gjort gott för nu värmer den betydligt bättre och jag har inte behövt "nollställa" sen dess (ca:2veckor)

nibe, ctc, baxi, golvvärme, solenergi Mer n 20 rs erfarenhet av vrmepumpar
 


Annonser

Right Block

Vibrationsdämpare
Besök vår webshop, klicka här!
Energioffert.se
Energibutiken.se smarta varor på nätet, leverans till dörren
luftvärmepumpar, tillbehör, installationsmaterial, vi har allt!
Annonspriser

Online just nu!

Ad
CitCop - Värmepumpar med installation i hela Sverige
Svenska apotek med tillstånd
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?