Ad
CitCop - Värmepumpar med installation i hela Sverige
Svenska apotek med tillstånd
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?
 

Författare Ämne: Är det fel på min pump  (läst 5921 gånger)

0 medlemmar och 1 gäst tittar på detta ämne.

Pucko73

  • Gäst
Pucko73
Är det fel på min pump
« skrivet: 02 november 2006, 07:03:35 »
Hej, Den 3'e oktober fick jag en E9DKE installerad. Bor i sthlms området.
Jag har varit väldigt nöjd då jag fått en fin och jämn temp. Igår började kylan komma på riktigt.

Jag hade tempen inställd på 20 grader och den har fram tills nu hållit ca 22 grader jämt i hela huset. När jag kom hem från jobbet så tycte jag att det var lite kallt och tempen var nere på 20 så jag drog upp pumpens värme rejält för att höja tempen inne (ställde den på 26 grader) När jag vaknade idag så har jag under 20 grader tom i rummet pumpen sitter. Det verkar omöjligt att få upp tempen mer.

Ska inte pumpen kunna leverera mer värme ?

Utloggad solhaga

  • Kan värmepumpar
  • ***
  • Stad/land: Västra Götaland
  • Antal inlägg: 53
  • Kön: Man
  • GDS:are
SV: Är det fel på min pump
« Svar #1 skrivet: 02 november 2006, 07:14:01 »
Pep innedelen när du ändrade temp ::)
HE9-DKE installerad 2006-04-17 med värmeslinga (1,5 m 75 W) i bottentråget med strömbrytare inomhus och termostat i utedelen. Tilläggsisolerad (för ljud) utedel. Vidgat hål i bottentråget.
Ytterligare en HE9-DKE monterad i källaren 2006-04-22.

Pucko73

  • Gäst
Pucko73
SV: Är det fel på min pump
« Svar #2 skrivet: 02 november 2006, 07:22:00 »
Ja då den piper så bytet av temp är bekräftat

Pucko73

  • Gäst
Pucko73
SV: Är det fel på min pump
« Svar #3 skrivet: 02 november 2006, 07:23:02 »
Hur varm ska tempen bli på utblås luften om man ställer den på max 30 grader.
Körde den på 30 grader i ett par timmar igår kväll. Tempen ville inte gå upp i huset för det.

Pucko73

  • Gäst
Pucko73
SV: Är det fel på min pump
« Svar #4 skrivet: 02 november 2006, 07:33:43 »
Kan även nämna att trots att jag höjt tempen rejält på den under natten och att ute tempen är samma nu som den var i går kväll (verkar inte varit kallare under natten heller) så har inne tempen sjunkit med 1-1.5 grader under natten.

Utloggad martin_p

  • Lär mig om värmepumpar
  • **
  • Antal inlägg: 25
SV: Är det fel på min pump
« Svar #5 skrivet: 02 november 2006, 09:20:35 »
Samma fel hos mig med in ny installerade E12EKEB...:(
I morse hade jag 16° inne och -6° uta och utedelen stod still och innedelen fläktade ut kall luft. Indikerade ej avfrostning.

Letade felkoder och stängde av och på pumpen sen så började det komma lite värme (utedelen startade igen) men jag hann tyvärr inte stanna hemma för att se någon avfrostning.

Jag misstänker att den ej får bort isen på utedelen då det är torrt som snus under, trots att den avfrostar 1 ggr/timme...

Jag jagar installatören nu för hjälp....

Utloggad Lingon

  • Kan värmepumpar
  • ***
  • Antal inlägg: 88
  • Kön: Man
  • värmepump?
SV: Är det fel på min pump
« Svar #6 skrivet: 02 november 2006, 09:30:51 »
Hej, Den 3'e oktober fick jag en E9DKE installerad. Bor i sthlms området.
Jag har varit väldigt nöjd då jag fått en fin och jämn temp. Igår började kylan komma på riktigt.

Jag hade tempen inställd på 20 grader och den har fram tills nu hållit ca 22 grader jämt i hela huset. När jag kom hem från jobbet så tycte jag att det var lite kallt och tempen var nere på 20 så jag drog upp pumpens värme rejält för att höja tempen inne (ställde den på 26 grader) När jag vaknade idag så har jag under 20 grader tom i rummet pumpen sitter. Det verkar omöjligt att få upp tempen mer.

Ska inte pumpen kunna leverera mer värme ?
Hej
Jag provade likadant i vintras och jag märkte att man inte skall ställa upp tempen på mer än ca 22 grader för den orkar inte med mer,och man får ställa om vingen också för att få ut värmen i huset plus att man kör fläkten på fullt.
Villa i Nässjö, 1 1/2 plan 1972 130 m2 och direktverkande el,självdrag,installerad 091204  IVT 12 KHR-N,
Elförbrukning ¨allt¨ år 2010: 11322 Kwh

Pucko73

  • Gäst
Pucko73
SV: Är det fel på min pump
« Svar #7 skrivet: 02 november 2006, 09:31:39 »
Jag har inte nämnvärt mycket is på pumpen. Det hänger en istapp under. Den avfrostar en gång i timmen. Det ligger dock lite is i botten på tråget.

Näsjö:

Jag hade den stod på 22 grader tills jag kom hem igår. Då hade jag inte 22 grader innom en meter från pumpen vilket jag tycker att jag borde haft.   Vore intressant att veta hur varm utblås temp ska kunna bli. Det känns ändå hyffsat varmt bitvis. Igår kväll så verkade utblås luften vara upp emot 30 grader om jag drog pumpen i botten så det kanske inte är något fel vad vet jag.
« Senast ändrad: 02 november 2006, 09:35:09 av Pucko73 »

Utloggad mattias_75

  • Kan värmepumpar
  • ***
  • Antal inlägg: 61
SV: Är det fel på min pump
« Svar #8 skrivet: 02 november 2006, 09:39:20 »
min luftvärmepump (en gammal CS-A90KE) verkar ha gett upp nu när det är -5 ute, det sipprar lite varmluft ur den men det blåser ingenting..nåt som är paj eller är det bara för att den inte pallar kylan?

Utloggad Paxmax

  • En riktig filur samt
  • Dignitär inom värmepump
  • *****
  • Antal inlägg: 1452
  • Kön: Man
  • Går det att överklocka sin pump?
SV: Är det fel på min pump
« Svar #9 skrivet: 02 november 2006, 13:45:31 »
Samma fel hos mig med in ny installerade E12EKEB...:(
I morse hade jag 16° inne och -6° uta och utedelen stod still och innedelen fläktade ut kall luft. Indikerade ej avfrostning.

Letade felkoder och stängde av och på pumpen sen så började det komma lite värme (utedelen startade igen) men jag hann tyvärr inte stanna hemma för att se någon avfrostning.

Jag misstänker att den ej får bort isen på utedelen då det är torrt som snus under, trots att den avfrostar 1 ggr/timme...

Jag jagar installatören nu för hjälp....
Ifall det är kallare än 16C inomhus så vill inte Pana pumpen starta. Den gör ett halvhjärtat försök men ger upp ifall inte blir mer än 16C väldigt fort.
Använd tillskottsvärme tills inluften till Pana pumpen når över 16C....
Det hemska med att bli klokare är att man snart inser hur lite man egentligen vet...
Mentalt förberedd ägare av äkta "H16"-DKE maskiner

Utloggad martin_p

  • Lär mig om värmepumpar
  • **
  • Antal inlägg: 25
SV: Är det fel på min pump
« Svar #10 skrivet: 02 november 2006, 14:37:22 »
Paxmax, ok, det visste jag inte.
Tyvärr så startade den inte när jag fått upp tempen heller....

Reperatör är tillkallad..


Utloggad Paxmax

  • En riktig filur samt
  • Dignitär inom värmepump
  • *****
  • Antal inlägg: 1452
  • Kön: Man
  • Går det att överklocka sin pump?
SV: Är det fel på min pump
« Svar #11 skrivet: 02 november 2006, 14:47:02 »
Paxmax, ok, det visste jag inte.
Tyvärr så startade den inte när jag fått upp tempen heller....

Reperatör är tillkallad..
Hmm.. kanske pumpen har glömt bort att den skall vara i "heat" mode.
Beteendet du beskriver liknar "ION" mode. Den bara vädrar.

Kolla och dubbelkolla att du får bra kontakt med innerdelen med fjärren. Sätt den i "HEAT" mode" en gång till...

Fjärren skjuter en väldigt lång harang så fortsätt sikta en bra stund(typ 2 sek) efter att du hört "pipet".

Jag har ibland varit för snabb och lagt ned fjärren varpå pumpen har missat en del av meddelandet men "piper" precis som att "Ja fö fanken, det skall jag utföra!"
Det hemska med att bli klokare är att man snart inser hur lite man egentligen vet...
Mentalt förberedd ägare av äkta "H16"-DKE maskiner

Pucko73

  • Gäst
Pucko73
SV: Är det fel på min pump
« Svar #12 skrivet: 02 november 2006, 15:29:51 »
Kan det vara det som är problemet jag har. Dvs att jag kör med ION intryckt? Trodde det var något som förbättrade miljön inne bara.

Utloggad solhaga

  • Kan värmepumpar
  • ***
  • Stad/land: Västra Götaland
  • Antal inlägg: 53
  • Kön: Man
  • GDS:are
SV: Är det fel på min pump
« Svar #13 skrivet: 02 november 2006, 15:46:49 »
Lyser inte ION-lampan på innedelen då?
HE9-DKE installerad 2006-04-17 med värmeslinga (1,5 m 75 W) i bottentråget med strömbrytare inomhus och termostat i utedelen. Tilläggsisolerad (för ljud) utedel. Vidgat hål i bottentråget.
Ytterligare en HE9-DKE monterad i källaren 2006-04-22.

Pucko73

  • Gäst
Pucko73
SV: Är det fel på min pump
« Svar #14 skrivet: 02 november 2006, 15:58:10 »
Jo den lyser. jag trodde den skulle värma iaf och inte bara vädra. Den blåser ju halvvarmt

nibe, ctc, baxi, golvvärme, solenergi Mer n 20 rs erfarenhet av vrmepumpar
 


Annonser

Right Block

Vibrationsdämpare
Besök vår webshop, klicka här!
Energioffert.se
Energibutiken.se smarta varor på nätet, leverans till dörren
luftvärmepumpar, tillbehör, installationsmaterial, vi har allt!
Annonspriser
Ad
CitCop - Värmepumpar med installation i hela Sverige
Svenska apotek med tillstånd
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?