Click Here!
Annonsera här
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?
 

Författare Ämne: Nibe UpLink  (läst 428 gånger)

0 medlemmar och 1 gäst tittar på detta ämne.

Pjarki2

  • Gäst
Pjarki2
Nibe UpLink
« skrivet: 24 augusti 2019, 14:55:23 »
Hej!

Jag har precis fått VVM 320 CU installerad och kopplade in nätverkskabel idag via en tp-link range extender som jag läst att andra har gjort. Jag får kontakt med enheten och kan koppla den och den lyser grönt i interfacet, men den visar ingen data. I översikten både på nätet och i appen ser jag bara hus-ikonen men ingen data. Är det någon annan än jag som upplevt detta som vet vad det handlar om?

Mvh, Pierre

Utloggad Matte.H

  • Kan värmepumpar
  • ***
  • Stad/land: Stockholm
  • Antal inlägg: 98
  • Kön: Man
SV: Nibe UpLink
« Svar #1 skrivet: 25 augusti 2019, 14:13:00 »
Jag har precis installerat en VVM310 och har typ samma problem.
Jag har problem med statusmenyn och huvudmenyn... dom flesta värdena händer det inget med, vissa värden uppdateras men det tar typ 5 timmar.
Däremot om jag går in och tittar på kurvorna i historiken så verkar dom fungera helt ok.
Supporten säger att dom har problem med servern och att dom felsöker.

nibe, ctc, baxi, golvvärme, solenergi ppnar din e-postklient
 


Annonser

Vibrationsdämpare
Besök vår webshop, klicka här!
Energioffert.se
Värmepumpar i Stockholm
luftvärmepumpar, tillbehör, installationsmaterial, vi har allt!
Annonspriser
Click Here!
Annonsera här
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?

Use CS Theme