Ad
CitCop - Värmepumpar med installation i hela Sverige
Besök oss idag
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?
 

Författare Ämne: Optima 700/AW290, 2006 Larmar för motorskydd efter fasfel. Hittar inget fel...  (läst 1485 gånger)

0 medlemmar och 1 gäst tittar på detta ämne.

Utloggad Örjan Lax

  • Kan värmepumpar
  • ***
  • Antal inlägg: 55
  • Värmepump eller värmepumpar?
Hej,

Härom morgonen fick jag fick meddelande på telefonen att strömmen till villalarmet försvunnit. Några sekunder senare fick jag meddelande igen att strömmen var tillbaka. Allt väl tänkte jag, men 10 sekunder senare hände samma sak igen och strax hände det igen... Så jag ringde hem till frun och det visade sig att hon haft ovanligt många strömförbrukare igång samtidigt och plötsligt blev en del av huset strömlöst,  och sedan kom och gick strömmen oregelbundet. Det höll på säkert 15 minuter medan felsökning via telefon och åtgärd pågick.

Jag bad henne kolla huvudsäkringarna och det var en som hade gått, men pärlan satt "typ kvar". Kanske löste den inte riktigt ut så det blev glapp i den?
Hon bytte säkringen men under tiden hade värmepumpen larmat för "Motorskydd utlöst", vilket aldrig hänt förrut, och när hon kvitterade så kom det snart tillbaka.
Under dagen kom samma larm ett par gånger till, och hon kvitterade, men pumpen gick där emellan.

När jag kom hem från jobbet gick det inte att återstarta den alls då den bara larmade efter varje kvittering. "Så det gammla skrället har verkligen gett upp nu..." var tanken och började fundera på ny installation samtidigt som jag ställde om till enbart tillskottsvärme.

Men hoppet är det sista som lämnar en och morgonen efter provade jag att ställa om till värmepump igen och den hoppade i gång och gick som vanligt! ...i typ 20 minuter... sedan larmade den igen...

Så kompressorn kan uppenbarligen gå när den känner för det. Och ibland går den lite längre perioder. Så jag tänker att om jag bara hittar vad som krånglar så kanske jag kan krama ur den ett par månader till så vi får fundera på ny installation i lugn och ro.

Jag har inte kunnat kolla spänningar när larmet är aktivt, men när den går så är alla spänningar på kontaktor och ut från motorskyddet normala.
Och det fysiska motorskyddet och kontaktorn verkar OK, men jag ska byta för säkerhets skull i helgen ifall det hänt nåt vid alla av/på.
Huvudsäkringarna sitter ordentligt iskruvade och även den lilla glassäkringen på styrkortet i utedelen är OK.
Jag har inte kollat bimetallen i kompressorn men letar efter en ersättare (Tips om var jag kan hitta en mottages tacksamt!)

Någon som har en aning om vad som kan vara felet?

« Senast ändrad: 14 mars 2019, 22:13:36 av Örjan Lax »

Utloggad Carl N

  • Manual-nörd
  • Guldmedlem
  • Dignitär inom värmepump
  • ******
  • Antal inlägg: 27876
  • Kön: Man
  • Alien snowman.
Hej!
Jag skulle börja med nollskruven i elcentralen, kolla att den sitter?
På de flesta elcentraler sitter den bakom en liten lucka.

Kolla sen alla proppar, skruva ut, kolla efter "loppor".
Byt även alla huvudsäkringar och ev proppar till värmepumpen.

Sen har jag sett exempel när glapp i arbetsbrytare orsakat liknande fel.
Detta låter som ett typiskt elfel, speciellt som villalarmet påverkats.
Huset: NIBE 1215-5, 120 m aktivt borrdjup, 127 m2 boyta 53 m2 biyta, suterräng byggt 1970. Tidigare 2,5 kbm olja/år, huset tilläggsisolerat i samband med VP-installationen. FST34+1 som frikyla.
Ca 5500 kWh i drivenergi för VP-drift, ca 5500 kWh HH-el + komfortgolvvärme i snitt/år.
---------------------------------------------------------------------------------------------------
Fritidshuset, NIBE 1245-8, 160 m aktivt borrdjup, ca 150 m2 boarea + en liten källare från 1912.

Utloggad purjo__

  • Jag har i princip doktorerat på Bosch/IVT Rego800 och CanBus.
  • Guldmedlem
  • Dignitär inom värmepump
  • ******
  • Stad/land: Gävleborg
  • Antal inlägg: 13171
  • Kön: Man
  • Utbildad elektroingenjör. Arbetar inom IT
Om man har jordfelbrytare så ska det inte vara kontakt mellan jord- och nollskenan, så då ska nollskruven vara lös.

Kolla att det inte är bränt i säkringshållaren så att det blir dålig kontakt.
Bor i pastorsvillan tillhörande ett gammalt missionshus
Villan: Timmerhus byggt 1878. 1.5  plan, bya 100 / boa 160 kvadrat, 2-glasfönster, självdragsventilation. Vattenburen värme med elpanna + braskamin. Förbrukning ca 35MWh + en mindre mängd ved.
Kyrkan: Timmerstomme, bya 300 / boa 490 kvadrat, 78 kvadrat 1-glasfönster med innerbågar... Byggt 1876. Direktverkande el på 45kW. Förbrukning ca 5MWh för att hålla frostfritt på toaletten och köket samt tvättmaskin.
Gävleborg.


Ju mer man vet desto mindre förstår man.

Utloggad Örjan Lax

  • Kan värmepumpar
  • ***
  • Antal inlägg: 55
  • Värmepump eller värmepumpar?
Tack för svar!

Jag skulle kanske varit tydligare, men efter huvudsäkringen byttes så funkade allt i huset igen, utom att värmepumpen larmar för motorskyddet.
Ibland när jag provar att starta den så går den i gång och går ca 45min till en timme ungefär. Men oftast när den har stått still länge.

Men efter att jag bytt kontaktor och motorskydd och kört pumpen ca 1 timme så larmade det igen och då mätte jag lindningarna på kompressorn (3-fas) och mellan 2 av polerna får jag 2.1ohm medan det är avbrott när jag mäter de andra polkombinationerna. Så antingen är det avbrott på två av lindningarna (ibland?) eller så är det bimetallen som spökar. Och den är inbyggd.

Så antingen ny installation, eller byta kompressor (ca 14000:- som reservdel+jobb. Såg en kostnad på ca 25000:- för någon annan här på forumet) men då är det fortfarande en gammal oefektiv värmepump i övrigt.

Lutar åt en ny installation.
Om ingen har några mer bra tips?

Utloggad Örjan Lax

  • Kan värmepumpar
  • ***
  • Antal inlägg: 55
  • Värmepump eller värmepumpar?
Bara för ordningens skull:
Jag kom på att kompressorn måste vara y-kopplad och då är det så klart en lindning som det i så fall är avbrott i.

Utloggad Carl N

  • Manual-nörd
  • Guldmedlem
  • Dignitär inom värmepump
  • ******
  • Antal inlägg: 27876
  • Kön: Man
  • Alien snowman.
Kompressorn har ingen nolla i manualen i alla fall, så jag antar den är deltakopplad, annars går det inte ihop.
Knepigt att den funkar ett tag innan motorskyddet löser.  Sc:,h
Men jag är nog fortfarande inne på dålig kontakt någonstans.  :-\

Huset: NIBE 1215-5, 120 m aktivt borrdjup, 127 m2 boyta 53 m2 biyta, suterräng byggt 1970. Tidigare 2,5 kbm olja/år, huset tilläggsisolerat i samband med VP-installationen. FST34+1 som frikyla.
Ca 5500 kWh i drivenergi för VP-drift, ca 5500 kWh HH-el + komfortgolvvärme i snitt/år.
---------------------------------------------------------------------------------------------------
Fritidshuset, NIBE 1245-8, 160 m aktivt borrdjup, ca 150 m2 boarea + en liten källare från 1912.

Utloggad Örjan Lax

  • Kan värmepumpar
  • ***
  • Antal inlägg: 55
  • Värmepump eller värmepumpar?
Du har såklart rätt i att det måste vara deltakopplat. Ingen nolla där inte.
Mina mätningar mellan polerna får ju samma resultat om en lindning är trasig oavsett om det är y- eller deltakopplat. Förhastade mig i tänket där.

nibe, ctc, baxi, golvvärme, solenergi Mer n 20 rs erfarenhet av vrmepumpar
 


Annonser

Right Block

Vibrationsdämpare
Besök vår webshop, klicka här!
Energioffert.se
Energibutiken.se smarta varor på nätet, leverans till dörren
luftvärmepumpar, tillbehör, installationsmaterial, vi har allt!
Annonspriser

Online just nu!

Ad
CitCop - Värmepumpar med installation i hela Sverige
Besök oss idag
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?