Ad
CitCop - Värmepumpar med installation i hela Sverige
Svenska apotek med tillstånd
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?
 

Författare Ämne: Problem med min 1115-10  (läst 1378 gånger)

0 medlemmar och 1 gäst tittar på detta ämne.

Pelle Gustafsson

  • Gäst
Pelle Gustafsson
Problem med min 1115-10
« skrivet: 22 januari 2006, 18:05:12 »

Hej allesammans!
Jag har nu kört min Värmepump Nibe 1115-10 med VPA 300/200 hål 220m i ca 1,5år.
Till i förrgår har jag inte haft några problem, förra vintern klarade den -17 utan tillsatsvärme.
När jag igår kom hem efter jobbet tyckte min fru att värmepumpen gått oavbrutet med tillsats värme på, (15timmar). Kollade -gradminuter som ej tickade ned. Köldbäraren in +1 ut-3
Fick för mig att pumpen endast levererade värme från tillsatsvärmen.
Jag slog av pumpen och startade om.
Pumpen gick nu helt ok, hela natten inga problem, ingen tillsatsvärme pumpen betade av gradminuterna, och uppförde sig helt normalt.
Men i dag  vid lunch tid började den trilskas igen. när jag stod vid pumpen började gradminuterna fara iväg. Pumpen gick, men det kändes som den inte producerade värme.
Samt att elen gick på. utgående Värmebärare ljummen fast pumpen gick.
Vad kan det vara??
Pelle

nibe, ctc, baxi, golvvärme, solenergi Mer n 20 rs erfarenhet av vrmepumpar
 


Annonser

Right Block

Vibrationsdämpare
Besök vår webshop, klicka här!
Energioffert.se
Energibutiken.se smarta varor på nätet, leverans till dörren
luftvärmepumpar, tillbehör, installationsmaterial, vi har allt!
Annonspriser

Online just nu!

Ad
CitCop - Värmepumpar med installation i hela Sverige
Svenska apotek med tillstånd
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?