Ad
CitCop - Värmepumpar med installation i hela Sverige
Svenska apotek med tillstånd
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?
 

Författare Ämne: Är det fel på min pump eller min isolering?  (läst 3243 gånger)

0 medlemmar och 1 gäst tittar på detta ämne.

Utloggad TullstorpsMartin

  • Nybörjare
  • *
  • Stad/land: Tullstorp Skåne
  • Antal inlägg: 4
  • Kön: Man
  • Jag vill ha gratis uppvärming
Är det fel på min pump eller min isolering?
« skrivet: 18 december 2005, 20:09:38 »
Hej!

Jag har en E9DKEW installerad i mitt hus. Huset är ett 1,5 plans 60 m2 nedanvåning, 40m2 ovanvåning med källare byggt 1958. Tegel, självdrag, med 3 glasfönster på ovanvåningen, samt i 2 av 6 (de andra är 2 glas) fönster på nedanvåningen. Källaren är oinredd, med pannrum, tvättstuga och diverse förråd. 2 element+rören på pannan värmer upp källaren vars temp ligger på (gissningsvis) 15 grader.

Huset har varit uppvärt med olja sedan urminnes tider, men de månader vi har bott här har vi använt el (pannan är en Diom 20t olja/el/ved).

För ett par dagar sedan installerade jag värmepumpen och det verkade funka bra. Ute var det ca 5-7 grader och värmepumpen verkade klara av att värma upp hela huset. 22 grader i köket (som ligger precis bredvid hallen där pumpen sitter) och 19 i rummet längst bort.

Men nu när det blivit kallare, -5 just nu, så klarar inte pumpen längre att värma huset. Har haft alla element avstängda och med pumpen på 24 grader, heat, max fläkt så klarar pumpen inte mer än 16,5 grader i köket...

Jag har provat enligt andra inlägg att mäta utblås temperaturen och den kom upp i 45 grader med pumpen på heat, 2:ans fläkt, 30 grader och ca -5 ute.

Var tror ni problemet ligger? Är det mitt hus som läcker som ett såll, eller är det pumpen som inte ger max effekt?


/Martin
Tegelvilla 1,5 plans med källare byggt 1958. 100kvm. Panasonic E9DKEW+Diom 20T el/olja/ved panna (endast el används)

Utloggad Cyber-Jedi

  • Kan värmepumpar
  • ***
  • Antal inlägg: 60
  • Kön: Man
SV: Är det fel på min pump eller min isolering?
« Svar #1 skrivet: 18 december 2005, 21:34:47 »
Är ledningarna täta?
Tror nog att det är för lite köldmedia i systemet, då kan ej tillräckligt med energi överföras.

Utloggad TullstorpsMartin

  • Nybörjare
  • *
  • Stad/land: Tullstorp Skåne
  • Antal inlägg: 4
  • Kön: Man
  • Jag vill ha gratis uppvärming
SV: Är det fel på min pump eller min isolering?
« Svar #2 skrivet: 19 december 2005, 17:43:22 »
Är ledningarna täta?
Tror nog att det är för lite köldmedia i systemet, då kan ej tillräckligt med energi överföras.

Nja, undrar om det kan vara fallet. Idag med 0 grader ute gav utblåset 47 grader med pumpen inställd på 24 grader.
Tegelvilla 1,5 plans med källare byggt 1958. 100kvm. Panasonic E9DKEW+Diom 20T el/olja/ved panna (endast el används)

Utloggad Bosse-värmepumpsdo

  • Moderator
  • Dignitär inom värmepump
  • *****
  • Antal inlägg: 1378
  • Jag älskar med värmepumpar!
SV: Är det fel på min pump eller min isolering?
« Svar #3 skrivet: 19 december 2005, 17:56:19 »
1.Titta på utebatteriet ett kort tag efter en avfrostning då det är frostgrader. Är det jämn påfrostning i annat fall är det soppabrist! 2. har du kollat filterna du måste dra ut dom helt för att se om dom är igensatta dke modellen tar i huvudsak luften ovanifrån. 3. är det ca 0 grader ute och snöglopp eller regn eller dimma så är det effektförluster, alla luftvärmepumpar har det jobbigt vid sådana förhållanden pga att avfrostningsautomatiken är helt temperaturberoende och kan inte förstå om förångaren frostar igen på en kvart av tex regn. min Avfrostningstid E9DKE 40min. Avfrostningsstoppet kan vara ca 10min. ( det kan alltså bli hemska effektförluster vid 0 grader) 4. har en kyltekniker vacuumsugit maskinen om inte så kan fukt förorsaka stopp i strypdonet med nedsatt effekt som följd. temperaturen som du anger kan vara helt ok! blåser det på ca 40 grader vid 0 ute och värmen ej räcker till bör du kolla vindsisolering framför allt. värmeytan kvm är inga problem med den pumpen men jag har varit med om ställen där vinds-isolering saknats nästan helt och då kan du elda!!! 
Det är bara att åtgärda och återgå till budget!

Utloggad janolof

  • Lär mig om värmepumpar
  • **
  • Antal inlägg: 37
  • Jag älskar värmepumpar!
SV: Är det fel på min pump eller min isolering?
« Svar #4 skrivet: 19 december 2005, 18:30:05 »
Kolla med en termometer vad temperaturen är på ovansidan av innedelen(=insuget).
Det ligger normalt på ca 2-2,5 grader över inställd temperatur (när den kommer upp till detta värde drar pumpen ner effekten oavsett din temperatur i köket).
Kan ibland räcka med att ställa vingen på utblåster lägre.

/Jan Olof

Patrik Larsson

  • Gäst
Patrik Larsson
SV: Är det fel på min pump eller min isolering?
« Svar #5 skrivet: 20 december 2005, 13:21:36 »
Är ledningarna täta?
Tror nog att det är för lite köldmedia i systemet, då kan ej tillräckligt med energi överföras.

Nja, undrar om det kan vara fallet. Idag med 0 grader ute gav utblåset 47 grader med pumpen inställd på 24 grader.


Har också en E9DKEW och testade på skoj i går, - 4,2 grader ute, ställde tempen på 30 grader och tvåans fläkt och temperaturen kom upp på max 54,3 grader nära utblåset.
Verkar ju konstigt om det kan skilja så mellan olika maskiner.
/patrik

nibe, ctc, baxi, golvvärme, solenergi Mer n 20 rs erfarenhet av vrmepumpar
 


Annonser

Right Block

Vibrationsdämpare
Besök vår webshop, klicka här!
Energioffert.se
Energibutiken.se smarta varor på nätet, leverans till dörren
luftvärmepumpar, tillbehör, installationsmaterial, vi har allt!
Annonspriser

Online just nu!

Ad
CitCop - Värmepumpar med installation i hela Sverige
Svenska apotek med tillstånd
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?