Ad
CitCop - Värmepumpar med installation i hela Sverige
Svenska apotek med tillstånd
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?
 

Författare Ämne: Dålig effekt ?  (läst 3454 gånger)

0 medlemmar och 1 gäst tittar på detta ämne.

Utloggad audia6

  • Lär mig om värmepumpar
  • **
  • Antal inlägg: 38
Dålig effekt ?
« skrivet: 23 februari 2007, 20:50:36 »
Hej,

Har en Panasonic ME7CKPG i källaren och en ME10CKPG och EN utedel, har alltså en multi inverter.
Tycker maskinen fått sämre effekt än tidigare vintrar ! (har rengjort båda innerdelarna med tryckluft)

Maskinen i källaren står inställd på 19 grader och fläktläge auto och allt fungerar bra !
Maskinen på övervåningen är inställd på 25 grader och fläktläge 3 (har provat 5, & auto), har en
välisolerad vind och 3glas fönster.

Rummen jag verkligen vill värma upp är vardagsrum/kök och dom sitter ihop och är på ca 50kvt.
Utetempen är just nu -3 grader och innetempen uppe är 19-20 grader.

Hur mycket jag än skruvar upp maskinen både värme & fläkt så "drar" maskinen inte igång mer än den gör just nu, och just nu står den bara och småblåser lite.

Maskinen i källaren svrar direkt om jag ändrar fläkthastighet tex, medans maskinen uppe inte reagerar.

Räcker inte utedelen till, eller kan något ha hänt ?
För lite gas ?

« Senast ändrad: 24 februari 2007, 09:44:25 av audia6 »

Utloggad Raffen

  • Dignitär inom värmepump
  • *****
  • Stad/land: Skaraborg
  • Antal inlägg: 8689
  • Kön: Man
SV: Dålig effekt ?
« Svar #1 skrivet: 23 februari 2007, 22:01:30 »
Du skulle ju kunna prova med att sänka ned temperaturen till lägsta (16 grader?? ) på båda innedelarna och låta dem stå så i ca 10-15 minuter, stäng därefter av pumpen helt (ev också på båda innedelarna??) gör sedan pumpen helt strömlös i ca 5-10 minuter genom att dra ur kontakten om den är ansluten till jordat uttag, alt vrid av huvudströmbrytaren.
Starta därefter igång pumpen igen och korrigera upp temperaturen stegvis lungt och sansat till den temperatur som du vill ha på resp innedel.
Den kan ha kommit i någon form av otakt eller blivit utsatt för någon yttre störning av t.ex elektronisk utrustning, mobiltelefon e.d vilket man ibland kan komma tillrätta med genom att göra pumpen strömlös under en kortare stund. (Parametrar kan återställa sig bl.a mm)
Bor med min hustru (barnen utflugna) i en 1-plansvilla med källare 95 m2 + 95 m2 i Skaraborg byggt 75 - 78 och relativt välisolerat. Uppvärmningsyta 95 m2 + ca 65-70 m2 i källaren. Direktverkande el i hela huset, 1 st luftvärmepump samt braskamin finns i gillestugan i källaren (braskaminen har jag haft möjlighet att elda med vid riktigt kall väderlek tidigare men numera med 2 st pumpar så används den endast till myseldning), samt en 300 liters rostfri 3-fas Nibe Compact varmv.beredare från 1975 som jag kör ca 6 tim/dygn på ca 1500 watt med timer och jag mäter elförbrukningen på beredaren med en Siemens Landis/Gyr 3-fasmätare från Rickards webshop. Bytte f.ö till en ny elpatron på beredaren i januari månad 2017 för första gången efter drygt 42 års drift för då var patronen helt slut.
Installerade min första pump Panasonic E9 DKE i sept 2005 i källaren (som jag f.ö bytte ut mot en Toshiba RAS 10 ND i sept 2009) och installerade min 2:a pump en Toshiba RAS 10 GKVP-E i april 2008 uppe i bostadsvåningen, och båda pumparna mäter jag elförbrukningen med varsina resp stickproppsmätare av typen Voltcraft Energy Check 3000 + varsina Enermet 1-fasmätare från Rickards webshop. 
Låg innan pumpinstallation på en total elförbrukning på mellan 16500 - 19000 kwh/år beroende på vinter inkl hushållsel och varmvatten + ca 1,5 - 2 m3 ved. Total elförbrukning dvs helår inkl VP, hh-el och vv med avstämningstid 1 aug - 31 juli för år 1, 2005-2006 = 10340 kwh + 1,5 m3 ved. År 2, 2006 - 2007 = 8177 kwh + 3/4 m3 ved. År 3, 2007 - 2008 = 8976 kwh + 3/4 m3 ved. År 4, 2008 - 2009 = 8275 kwh + 1/2 m3 ved. År 5, 2009 - 2010 = 8375 kwh + 3/4 m3 ved. År 6, 2010 - 2011 = 8407 kwh + 1/2 m3 ved. År 7, 2011-2012 = 7459 kwh - 0 m3 ved. År 8, 2012-2013 = 8281 kwh – 0 m3 ved. År 9, 2013-2014 = 7299 kwh - 0 m3 ved. År 10, 2014-2015 = 7472 kwh - 0 m3 ved. År 11, 2015-2016 = 8247 kwh - 0 m3 ved. År 12, 2016-2017 = 8777 kwh - 0 m3 ved. Vår rullande totala årsförbrukning ligger fn på 8686kwh.

Utloggad audia6

  • Lär mig om värmepumpar
  • **
  • Antal inlägg: 38
SV: Dålig effekt ?
« Svar #2 skrivet: 24 februari 2007, 09:37:34 »
Tack för hjälpen, men jag märker tyvärr ingen skillnad.

En service kille i stan jag bor i så något sådant här !
Om maskinen känner av att den inte kan producera önskad värme, så ligger maskinen
och parerar och levererar max, och då spelar det ingen roll hur mycket jag skruvar upp
värme & fläkt.

Men vad fan maskinen nere blåser som fan, medans maskinen uppe småfiser lite trots fläkt läge max.
Det är nu -0,2 ute och maskinen uppe är inställd på 27 grader och rumstempen är 20-21 !
Förbannade skitmaskin !

Någon som har något råd ?


« Senast ändrad: 24 februari 2007, 09:45:57 av audia6 »

Utloggad Panasonic E9

  • Expert på värmepump
  • ****
  • Stad/land: Norrland, bakom Konsum.
  • Antal inlägg: 431
  • Kön: Man
  • Bort med kärnkraften!
    • TBG
SV: Dålig effekt ?
« Svar #3 skrivet: 24 februari 2007, 10:21:21 »
Fläktläge max ja. Har du provat med "Auto" istället? och sen typ 27 ºC i tempinställning.

Utloggad gästen

  • I branschen
  • Expert på värmepump
  • *****
  • Stad/land: Halmstad
  • Antal inlägg: 434
  • Kön: Man
  • Jag älskar värmepumpar!
SV: Dålig effekt ?
« Svar #4 skrivet: 24 februari 2007, 13:29:22 »
....ändrar fläkthastigheten på den övre maskinen när du ändrar från 1-5?
LJ

Utloggad audia6

  • Lär mig om värmepumpar
  • **
  • Antal inlägg: 38
SV: Dålig effekt ?
« Svar #5 skrivet: 24 februari 2007, 17:43:34 »
Ja, nu när det är + ute, men så fort det blir - så svarar inte maskinen på fläktläge eller värme.
Och tex -2 grader är tillräckligt för att den bara ska småblåser lite.

Maskinen står som sagt var inställd på 27grader och nu är det +0,5 ute och 22 grader inne.
Slår det om till -2 tex så får jag bara 19-20 grader inne.

Det är riktigt kul när det är -10, då har jag 17-18 grader på morgonen, men maskinen nere blåser på med
sina 19 grader.

Utloggad Guest

  • Dignitär inom värmepump
  • *****
  • Stad/land: Sverige
  • Antal inlägg: 748
  • Kön: Man
SV: Dålig effekt ?
« Svar #6 skrivet: 24 februari 2007, 20:39:40 »
När monterades anläggningen?

Gör så här, stäng av BÅDA inomhusdelarna, starta én av dom, höj till 30 ºC och 1ans fläkt. Efter ca. 10 minuter borde du få
max temperatur, beroende på utetemp så varierar oxo utblåsets temp. Om du får riktigt bra med värme är allt OK - så långt.
Stäng sedan av maskinen igen gör samma procedur med den andra innedelen. Om BÅDA fungerar bra och ger bra med värme
var för sig men inte samtidigt så är det 99,9% säkert att det är köldmediebrist i anläggningen.

Lycka till

BjörnK

Utloggad audia6

  • Lär mig om värmepumpar
  • **
  • Antal inlägg: 38
SV: Dålig effekt ?
« Svar #7 skrivet: 25 februari 2007, 07:15:24 »
Tack för rådet ska testa, September -03 monterades den !
Kan köldmedlet bara försvinna, hur är det möjligt ?


Utloggad Guest

  • Dignitär inom värmepump
  • *****
  • Stad/land: Sverige
  • Antal inlägg: 748
  • Kön: Man
SV: Dålig effekt ?
« Svar #8 skrivet: 25 februari 2007, 10:41:28 »
Köldmediet är under högt tryck och läckan behöver inte vara stor, det räcker att det läcker lite vid serviceventilen eller vid
hattarna till rotalock-kranarna. Om det är läckage så är det troligtvis just så i detta fall. Du sa att du fått inomhusdelarna
rengjorda med tryckluft....men inte utomhusdelen? Den behöver nog kanske rengöras den oxo. Över 3 års användning - det
är mycket möjligt att utomhusdelen är igensatt med damm och smuts, isåfall får du samma scenario som det du har - sämre effekt!!!

BjörnK

Utloggad audia6

  • Lär mig om värmepumpar
  • **
  • Antal inlägg: 38
SV: Dålig effekt ?
« Svar #9 skrivet: 25 februari 2007, 19:42:33 »
Hur vanligt är det med köldmedel läckage ?
Är enda sättet att få reda på om man har det att ta hem en service kille ?

Utloggad Guest

  • Dignitär inom värmepump
  • *****
  • Stad/land: Sverige
  • Antal inlägg: 748
  • Kön: Man
SV: Dålig effekt ?
« Svar #10 skrivet: 25 februari 2007, 20:05:42 »
Du kan ju börja med å blåsa ren utomhusdelen, sen köra funktionstestet ovan, funkar det inte då så är det som sagt 99,9%
säkert att det är köldmedieläckage. För att allt ska gå rätt för sig så borde du ta hem en kunnig serviceperson.

BjörnK

Utloggad audia6

  • Lär mig om värmepumpar
  • **
  • Antal inlägg: 38
SV: Dålig effekt ?
« Svar #11 skrivet: 25 februari 2007, 20:28:58 »
Tack för all hjälp, och tack för ett bra forum.
BjörnK, ska testa grejerna du föreslår och jag återkommer med resultatet.

nibe, ctc, baxi, golvvärme, solenergi Mer n 20 rs erfarenhet av vrmepumpar
 


Annonser

Right Block

Vibrationsdämpare
Besök vår webshop, klicka här!
Energioffert.se
Energibutiken.se smarta varor på nätet, leverans till dörren
luftvärmepumpar, tillbehör, installationsmaterial, vi har allt!
Annonspriser
Ad
CitCop - Värmepumpar med installation i hela Sverige
Svenska apotek med tillstånd
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?