Click Here!
Click Here!
Annonsera här
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?

Skriv svar

Varning: Det har inte skrivits nya inlägg i detta ämne på 50 dagar.
Om du inte är säker på att du faktiskt vill svara i det här ämnet, så bör du överväga att istället starta ett nytt ämne.
Namn:
E-post:
Ämne:
Inläggsikon:

Verifiering:
Skriv in bokstäverna som syns på bilden
Lyssna på bokstäverna muntligt / Begär en ny bild

Skriv in bokstäverna som syns på bilden:
Är en citron salt, sur, söt eller besk?:
Vilket språk används primärt i detta forum?:

För att slippa svara på kontrollfrågor, registrera dig här!


Ämnessammanfattning

Skrivet av: Henrik Hallebrand
« skrivet: 12 mars 2007, 11:49:17 »

Tack för svaren, Jag har faktiskt glömt bort att skriva svaret för jag har  haft så mycket att göra, tänkt på det massa gånger men inte blivit av.

Det var mycket riktigt att vakten var på 16 och när jag ändrade till 25 så har det fungerar perfekt efter det. Nu går elen in om det blir mera än -400 på gradminuter och det gjorde den inte förrut för att huset tog nära 16A så VP gick inte in..

//Henrik
Skrivet av: Carl N
« skrivet: 22 februari 2007, 13:29:33 »

Men mitt problem var ju att elen inte gick in alls...

Jag tror att elpatron inte ens går in om strömmen på någon av faserna ligger i närheten av värdet i 8.3.4. Men som de andra på tråden skriver, värdet på 8.3.4 ska vara samma som huvudsäkringen = 25A och det ställer man in på ratt 100 (sid 17 i manualen).

I menu 8.3.5 ser du hur många elsteg som tillåts, det bör vara 2, ändra på ratt 101 annars.

Menu 9.2.2 ska du öka upp till 13 ºC igen, annars kommer din VP inte styras av gradminutrarna utan starta/stoppa som en tok.
Skrivet av: ot
« skrivet: 22 februari 2007, 13:04:47 »

25A huvud men 16A på pump


Med 16 A på Pumpen kan du endast köra med steg 1 ts ( 3kw ) . Ratt 101 läge B

Du behöver 20 A på pumpen för att kunna köra  steg 2 ts ( 6kW ) Ratt 101 läge C


Ps behöver ditt hus den effekten ?      15 kW värmepump + 6kW ts
Skrivet av: ot
« skrivet: 22 februari 2007, 12:53:46 »

Om strömtransformatorerna sitter vid fastighetens huvudsäkringar.
Ändra ratt 100,  från 16 till 25
Skrivet av: ot
« skrivet: 22 februari 2007, 12:47:48 »

Men...
16 A per fas skvallrar om att dom sitter "rätt" i alla fall (alltså på hela husets matning) en 15kW kompressor drar väl inte 15-16A själv

Max fasström inklusive eltillsats steg 1 är 15,2A . Enligt nibe

Var ett steg till ? 

Skrivet av: maha6305
« skrivet: 22 februari 2007, 12:43:57 »

Förstår fortfarande inte varför ni undrar om detta.
Nu när elen går in efter att jag ändrat 9.2.2 så får det utmärkt...
Men mitt problem var ju att elen inte gick in alls...

Hög risk att elen kopplas ur av effektvakten också om du inte ökar ratt 100 till 25A (du har mer än ett parameterfel)
Skrivet av: ot
« skrivet: 22 februari 2007, 12:37:07 »

Men...
16 A per fas skvallrar om att dom sitter "rätt" i alla fall (alltså på hela husets matning) en 15kW kompressor drar väl inte 15-16A själv

Om det är så så ska ratt 100 höjas till  25A
Skrivet av: Henrik Hallebrand
« skrivet: 22 februari 2007, 12:36:41 »

Bra frågor ni har..elektriker är jag inte..Men jag tror den sitter på huvud för vi drog en extra kabel till huvud.

Förstår fortfarande inte varför ni undrar om detta.
Nu när elen går in efter att jag ändrat 9.2.2 så får det utmärkt...
Men mitt problem var ju att elen inte gick in alls...
Skrivet av: maha6305
« skrivet: 22 februari 2007, 12:29:02 »

Men...
16 A per fas skvallrar om att dom sitter "rätt" i alla fall (alltså på hela husets matning) en 15kW kompressor drar väl inte 15-16A själv
Skrivet av: ot
« skrivet: 22 februari 2007, 12:20:11 »

25A huvud men 16A på pump

vad har effektvakten med detta att göra.
Min bekymmer var inte att den stänger av utan att den inte går in alls och hjälper till.


Var sitter strömtransformatorerna ?   Vid 25A säkringarna ( fastighetens huvudsäkringar ),
eller vid 16A säkringarna (Värmepumpens säkring) ?

Från Nibes H-sida

Effektvakt
När många elförbrukare är inkopplade i fastigheten,
samtidigt som elkassetten är i drift finns det risk att
fastighetens huvudsäkringar löser ut. Värmepumpen
är utrustad med inbyggd effektvakt som styr elstegen
till elkassetten.
När fasströmmen är så hög att det är risk för att
huvudsäkringarna löser ut minskar effektvakten
elkassettens effekt tills det inte är någon risk att
huvudsäkringarna löser ut. När övrig strömförbrukning
minskar kommer elkassetten att kopplas in igen.
För att mäta strömmen ska en strömtransformator
monteras på vardera inkommande fas-ledare till
elcentralen. Detta görs lämpligen i elcentralen.

Ps:  Rek enligt Nibe : Avsäkring 1130-15 Med 6kW ts.  Är 20A
Skrivet av: Henrik Hallebrand
« skrivet: 22 februari 2007, 12:09:17 »

25A huvud men 16A på pump

vad har effektvakten med detta att göra.
Min bekymmer var inte att den stänger av utan att den inte går in alls och hjälper till.

Har det bara med 9.2.2 att göra?

Samverkar 9.1.1 (-400) och 9.2.2 eftersom det verkar inte räcka med att mina gradminuter är -800. Elen går inte in iaf.
Måste även 9.2.2 stämma in? Standard var 13 min och det håller den ju utan el.

Skrivet av: maha6305
« skrivet: 22 februari 2007, 11:32:07 »

Om TS är tillåten så ska den gå in då gradminutersräknaren når värdet för VP-gradmin + TS-gradmin.

på xx30 summeras inte dessa gradminuter som på xx15
Skrivet av: ot
« skrivet: 22 februari 2007, 11:29:55 »

Effektvakten  (8,3,4   Säkringsstorlek 16A )  säger i från el steg när du ligger över 16 A

Tex : 8,3,1  Ström fas 1    16,6 A

Mvh ot
Skrivet av: ot
« skrivet: 22 februari 2007, 11:25:34 »

Har du  16 A huvudsäkringar ?

Mvh ot
Skrivet av: Henrik Hallebrand
« skrivet: 22 februari 2007, 11:00:11 »

8,3,5   Max elsteg     2               
8,3,1   Ström fas 1    16,6        OBS. När pumpen är i drift               
8,3,2   Ström fas 2    15,7        OBS. När pumpen är i drift           
8,3,3   Ström fas 3    15,6        OBS. När pumpen är i drift
8,3,4   Säkringsstorlek 16A                         
8,3,6   Omsättning EBV-trafo  300
9,1,2   Differens tillsats  -100
9,2,2 5 (detta ändrade jag i morse från 13 till 5)
9,2,3 3

2,4   44,1 OBS. När pumpen är i drift
2,7   36,9 OBS. När pumpen är i drift
5,0   -2,4   -5,0  OBS. När pumpen är i drift


Skrivet av: ot
« skrivet: 22 februari 2007, 10:16:59 »

Hej 

Läs av
8,3,5   Max elsteg     ?               
8,3,1   Ström fas 1    ?        OBS. När pumpen är i drift               
8,3,2   Ström fas 2    ?        OBS. När pumpen är i drift           
8,3,3   Ström fas 3    ?        OBS. När pumpen är i drift
8,3,4   Säkringsstorlek ?                        
8,3,6   Omsättning EBV-trafo  " Ska vara  300"
9,1,2   Differens tillsats  ? 
9,2,2
9,2,3

2,4   OBS. När pumpen är i drift
2,7   OBS. När pumpen är i drift
5,0   OBS. När pumpen är i drift
Mvh ot      
Skrivet av: Carl N
« skrivet: 22 februari 2007, 09:57:48 »

Om TS är tillåten så ska den gå in då gradminutersräknaren når värdet för VP-gradmin + TS-gradmin.

Det som kan påverka är effektvakten, läs av värdena i meny 8.3.1 till 8.3.5
Skrivet av: ot
« skrivet: 22 februari 2007, 09:56:16 »

Skriv om ditt hus i " Profilinställngar " så blir det lättare

Du har 15Kw och ett hus på 240 m2 . Och pumpen orkar till 38,8 ºC ??

Mvh ot :)
Skrivet av: HerrBrun
« skrivet: 22 februari 2007, 09:05:33 »

Att TS gick på då du ändrade "diff temp tillåten" antyder väl att systemet tycker det är ok att ligga 13 ºC under börvärde utan att TS skall gå in? 50-13 = 37 ºC, och du låg på 38 ºC.
Skrivet av: maha6305
« skrivet: 22 februari 2007, 08:58:53 »

Vinterläge?

(elen spärrad vid höst/vår eller sommar)
Skrivet av: Henrik Hallebrand
« skrivet: 22 februari 2007, 08:56:27 »

Tjena

Nu när det är -17 i Gävleborg så börjar det bli lite kallt i huset. Eltillskottet vägrar gå in verkar det som även om den aldrig kommer upp till beräknat framledningstemp som nu är 50ºC. Den kommer inge högre än 38,8 som jag sett. Vilket nu leder till kallt inomhus.
Jag har kollat på hur många timmar elen gått in och det är bara 6h på 8 mån så det är väl bara för legionella.

Kollade nu och gradminuter låg på -800 och det måste den väl gjort en lägre tid säkert..
Jag ändrade nu diff temp tillåten från 13min till 5min och då gick elen in direkt.
Jag väntar nu på att se om den kommer upp i 50 ºC

Men har ni några förslag på vad jag kan kolla. För den borde väl gå in med el när den kommer under -400 gradminuter för det är vad elen är inställt på. Allt är standard inställt annars..

Nibe 1130 15kw
Jordvärme på 3x300m
huset är 240m2

//Henrik

Annonser

Vibrationsdämpare
Besök vår webshop, klicka här!
Energioffert.se
Värmepumpar i Stockholm
luftvärmepumpar, tillbehör, installationsmaterial, vi har allt!
Annonspriser

Online just nu!

Click Here!
Click Here!
Annonsera här
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?

Use CS Theme