Click Here!
Annonsera här
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?
 

Författare Ämne: Din fråga besvaras  (läst 5167 gånger)

0 medlemmar och 1 gäst tittar på detta ämne.

johan berggren

  • Gäst
johan berggren
Din fråga besvaras
« skrivet: 02 september 2013, 12:52:09 »
Hej ,Jag arbetar med support frågor på Daikin Sweden,rörande de tekniska bitarna på Värmepumparna

ställ en fråga så återkommer jag med ett tydligt svar innom kort.

Utloggad Daikin supporten JB

  • Nybörjare
  • *
  • Antal inlägg: 1
  • Värmepump eller värmepumpar?
SV: Din fråga besvaras
« Svar #1 skrivet: 05 september 2013, 15:29:15 »
???

Utloggad knepig

  • Kan värmepumpar
  • ***
  • Stad/land: Norge
  • Antal inlägg: 112
  • Kön: Man
SV: Din fråga besvaras
« Svar #2 skrivet: 30 september 2013, 21:55:14 »
Hallå! Jag har haft en diskussion med användaren daikin i tråden som följer.

http://www.varmepumpsforum.com/vpforum/index.php?topic=53207.new#new

Detta skall också tilläggas diskussionen:

Cirkulationspumpen blev bytt i första vändan just pga av magnetit, den såg riktigt illa ut invändigt. Jag har rensat hela radiatorsystemet samt värmepumpen med "Fernox cleaner" och därefter spolat ur systemet och värmepumpen med rent vatten och tillsatt "Fernox protector" för att förhindra framtida korrosion. Jag har nu även ändrat  :dt: från 10K till 6K och testkör nu värmepumpen över natten för att se om detta kan hjälpa. Något jag lade märke till var att den höll 6K  :dt: när temperaturen på returen var mellan 15-20 °C, men när returen kom upp i ca 30 °C så ökade framledningen till nästan 40 °C, alltså 10K  :dt:. Detta var något som jag reagerade på då den höll 6K stabilt fram till dess.

Tacksam för svar!  .,;-
Do iT!

Utloggad Daikin_

  • Moderator
  • Dignitär inom värmepump
  • *****
  • Antal inlägg: 1845
  • Värmepump eller värmepumpar?
SV: Din fråga besvaras
« Svar #3 skrivet: 01 oktober 2013, 20:54:29 »
En fråga till: har du någon extern elpatron efter din HT?
När uppkom problemet efter att cirk pumpen byttes, direkt eller efter en viss drifttid?
Med vänlig hälsning
Daikin

Utloggad knepig

  • Kan värmepumpar
  • ***
  • Stad/land: Norge
  • Antal inlägg: 112
  • Kön: Man
SV: Din fråga besvaras
« Svar #4 skrivet: 02 oktober 2013, 21:09:03 »
Hej!

Det är ej en extern el-patron installerad efter värmepumpen. Problemet uppstår när värmepumpen har gått en stund. efter några timmar. Kylfläktarna för kretskorten går igång efter en stunds drift. När felet uppstår så stoppar värmepumpen, men om jag stänger av strömmen till värmepumpen och sedan slår på den igen så fungerar den, men bara några timmar. Jag har vart i kontakt med Friganor här i Oslo om detta, och jag har ikväll installerat ett nytt huvudkretskort (som cirkpumpen är kopplad in i) som jag fick skickat till mig. Lysdioderna på "styrkretskortet för inverterare" som syns i videon jag lade upp blinkar fortfarande efter att jag bytt huvudkortet som cirkpumpen är kopplad in i.
Innan jag bytte kortet så avaktiverade jag vv-produktionen så att vp endast skulle producera värme, för att jag ville utesluta problem med vv-produktionen.

Det jag märkte var att den efter kortbytet ej startade med vv-produktion, trots att  trots att jag aktiverat detta med en 1:a istället för en 0:a i jag tror att det var meny 6. Är det någonting annat jag måste ställa in när det gäller vv-produktionen?

Tacksam för svar!
Do iT!

Utloggad altherma

  • Kan värmepumpar
  • ***
  • Stad/land: Luleå
  • Antal inlägg: 68
  • Kön: Man
SV: Din fråga besvaras
« Svar #5 skrivet: 03 oktober 2013, 19:58:06 »
Mycket bra att ni har teknisk support här på forumet  tummenupp
Ska ställa lite frågor nån dag efter det att jag kollat upp beteckningen på min lvvp !
1 och 1/2 plans hus från 1928 i Luleå.
Renoverat 2011, tilläggsisolerat ut och invändigt, ny panel, nya fönster, isolerad vind och nytt tak.
Golvvärme nere och radiatorer uppe.
Fristående garage på 40 kvm byggt 2011 med direktverkande el.
Daikin Lvvp ERHQ008ADV39 utedel från 2010.
Daikin EKHBH008AA9WN innedel från 2008.
Daikin EKHWS 300 liters VVB.
16 566 kwh, 2012.
17 094 kwh, 2013.
16 972 kwh, 2014.
16 336 kwh, 2015.
16 323 kwh t.o.m 11/12-2016.

johan berggren

  • Gäst
johan berggren
SV: Din fråga besvaras
« Svar #6 skrivet: 04 oktober 2013, 13:22:29 »
Hej,Knepig ...

vi har disskuterat din maskin här i vår kunskapsgrupp.

vi hade rekomenderat dom första åtgärder du själv kommit fram till,
Sedan vidare där du nu står :
rekomenderat att kontrollera dina givare alternativt byta dom..det kan vara en thermistor som visar fel temperatur då faller lite av den logik som maskinen arbetar efter.

Utloggad styrman

  • Expert på värmepump
  • ****
  • Antal inlägg: 418
SV: Din fråga besvaras
« Svar #7 skrivet: 04 oktober 2013, 13:53:01 »
Vilken  :dt: skulle ni rekommendera på en HT som jobbar i intervallet 40-60*C. Och varfør?
Fabriks instællningen ær   :dt: 10 °C

Tycker också att det ær bra att ni "kom in" på forum :)
« Senast ändrad: 04 oktober 2013, 18:03:20 av styrman »
Daikin Altherma HT 14kW
Mitsubishi Heavy Industries SRK 35ZJX-S.

Utloggad knepig

  • Kan värmepumpar
  • ***
  • Stad/land: Norge
  • Antal inlägg: 112
  • Kön: Man
SV: Din fråga besvaras
« Svar #8 skrivet: 04 oktober 2013, 17:45:46 »
Hej Johan!

Jag ska pröva det, supporten jag fått av er via telefon och här är outstanding  tummenupp
Do iT!

Utloggad Daikin_

  • Moderator
  • Dignitär inom värmepump
  • *****
  • Antal inlägg: 1845
  • Värmepump eller värmepumpar?
SV: Din fråga besvaras
« Svar #9 skrivet: 17 oktober 2013, 22:04:25 »
Hallå knepig,

Hur har det gått för dig?

Med vänlig hälsning
Daikin

Utloggad knepig

  • Kan värmepumpar
  • ***
  • Stad/land: Norge
  • Antal inlägg: 112
  • Kön: Man
SV: Din fråga besvaras
« Svar #10 skrivet: 17 oktober 2013, 23:00:20 »
Hej Daikin!

Felkoden A6 har nu försvunnit efter att jag bytt sensorer (7 st). Värmepumpen har nu gått i flera dagar utan att samma felkod kommit tillbaka och tror nu att den saken är ur världen!  tummenupp

Däremot så kom det en annan felkod "E3" efter ett par dagars drift. Jag kom, efter lite bläddrande i installationsmanualen, fram till att det var ett termiskt skydd (Q2L), som löst ut. Jag lokaliserade även detta rent fysiskt i innedelen. Jag vet ej till 100% vad detta beror på, men jag tror att det kan ha med varmvattenladdningen att göra. Jag har nu sänkt temperaturen på varmvattenladdningen några grader i hopp om att de tidigare inställningarna låg på gränsen till vad värmepumpen klarade av. Nu kan jag bara vänta och se om detta fungerade.

Är det kanske någon annan som har en teori på vad detta med felkod E3 kan bero på?

Mvh / Knepig
Do iT!

Utloggad Daikin_

  • Moderator
  • Dignitär inom värmepump
  • *****
  • Antal inlägg: 1845
  • Värmepump eller värmepumpar?
SV: Din fråga besvaras
« Svar #11 skrivet: 18 oktober 2013, 06:19:43 »
God morgon,
Jag tycker du gör rätt genom att börja sänka temperaturen i tanken.
För det första så är höga temperaturer jobbiga för alla värmepumpar, även HT.
Men den största anledningen är att ditt cop värde blir onödigt lågt.
Har du 260 liters tanken så skulle jag nöja mig med 60 °C max.

 Om koden nu försvinner så hoppas jag att detta är ur världen annars är du välkommen att kontakta oss på nytt.

Mvh
Daikin

Tommy1977

  • Gäst
Tommy1977
SV: Din fråga besvaras
« Svar #12 skrivet: 04 december 2013, 20:52:35 »
Hej Daikin

Jag har en daikin altherma-06/07  med 300l  varmvattentank som visar felkod AA.
Först trodde jag det var cirkulationspumpen (som redan är bytt en gång tidigare) men har jag testat den och det är inget fel på den. När jag startar om allt så visar den inga tecken på fel förens utedelen har fått upp trycket - då kommer felkoden AA fram.
Vi har mätt och ingen ström kommer fram till cirkulationspumpen.
Jag har nyligen kopplat en golvvärme med shunt och cirkulationspump som fungerat bra i ett par veckor tills nu. Kan det ha påverkat övriga systemet?
Tacksam för idéer. / Tommy

Utloggad Daikin_

  • Moderator
  • Dignitär inom värmepump
  • *****
  • Antal inlägg: 1845
  • Värmepump eller värmepumpar?
SV: Din fråga besvaras
« Svar #13 skrivet: 04 december 2013, 21:58:16 »
Hej Daikin

Jag har en daikin altherma-06/07  med 300l  varmvattentank som visar felkod AA.
Först trodde jag det var cirkulationspumpen (som redan är bytt en gång tidigare) men har jag testat den och det är inget fel på den. När jag startar om allt så visar den inga tecken på fel förens utedelen har fått upp trycket - då kommer felkoden AA fram.
Vi har mätt och ingen ström kommer fram till cirkulationspumpen.
Jag har nyligen kopplat en golvvärme med shunt och cirkulationspump som fungerat bra i ett par veckor tills nu. Kan det ha påverkat övriga systemet?
Tacksam för idéer. / Tommy
AA är en bredare kod.
Normalt innebär den att överhettningsskyddet har löst på elpatronen (i tanken eller i hydroboxen) alternativt så är det kretskortet i hydroboxen.
Se till att ha en temperatur under 52 grader i vvb till att börja med.
Överhettningsskyddet i tanken är bakom luckan och är en röd knapp som skall tryckas in tills den klickar.
Se dock upp då det är 400 V bakom denna lucka. Bryt strömmen först !!!

Mvh
Daikin

nibe, ctc, baxi, golvvärme, solenergi ppnar din e-postklient
 


Annonser

Vibrationsdämpare
Besök vår webshop, klicka här!
Energioffert.se
Värmepumpar i Stockholm
luftvärmepumpar, tillbehör, installationsmaterial, vi har allt!
Annonspriser

Online just nu!

Click Here!
Annonsera här
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?

Use CS Theme