Ad
CitCop - Värmepumpar med installation i hela Sverige
Besök oss idag
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?
 

Författare Ämne: Missljud innedel efter fyllning  (läst 1942 gånger)

0 medlemmar och 1 gäst tittar på detta ämne.

Utloggad MikaelG

  • Nybörjare
  • *
  • Antal inlägg: 1
Missljud innedel efter fyllning
« skrivet: 02 december 2010, 18:55:33 »
Har sökt är på forumet, inte bara under Foma, med söksträngen "missljud" men inte hittat det jag söker.
Hoppas det är okej starta en ny tråd? (är ny här på forumet)

Lite historik:
En Foma 4500 som fungerat i minst två säsonger (kanske det är tre?)
Fick felkod. Kollade utedelen som var igenisad. Trodde något var trasigt men läste att det kunde bli så vid aktuell väderlek (nollgradigt och mycket dimma.)
Startade och körde när isen släppt. Fick felkod efter ett tag (stannade inte och kollade felkoder direkt).
Kollade utedelen igen och såg att utefläkten inte snurrade. Blev osäker på om utefläkten alltid snurrar eller bara "vid behov". Felkod igen.
Öppnade utedelen och konstaterade att reläet för utefläkten brunnit. Fixade ett nytt relä.
Körde igång och fick ingen värme. Felkod visade just det. Att ingen värme gavs.
Återstod att kalla på kylmontören som konstaterade att det fanns gas kvar men nästan ingenting.
Fyllde gas och jag fick åter "govärme".
En fundering redan här: Varför försvann gasen? Jag hade ju värme fram till igenisningen?

Men nu till min egentliga fråga:
Har fått ett missljud i innedelen och jag vill påstå att det kommer från rören och inte från fläkten.
Ljudet är detsamma oavsett hastighet på fläkten.
Låter ungefär som när tvättmaskinen pumpat ur allt vatten och pumpen fortsätter att sörpla.
Vibrerar i hela huset..
Jag kan inte svära på att ljudet kommer från innedelen men det är där jag hör det. Skulle ev. kunna vara utedelen och att ljudet fortplantas in. (Kan inte kolla just nu, för kallt för att den ska gå)
Inga felkoder och bra värme så jag undrar om det bara är att köra på?
Om jag startar om pumpen så är det tyst igen men efter någon dag återkommer ljudet.

Edit: Missljudet kanske berodde på luft?. Pumpen har lagt av igen, troligen läckt ut gas.

Nu blir det direktverkande el!
« Senast ändrad: 06 december 2010, 21:13:44 av MikaelG »

nibe, ctc, baxi, golvvärme, solenergi Mer n 20 rs erfarenhet av vrmepumpar
 


Annonser

Right Block

Vibrationsdämpare
Besök vår webshop, klicka här!
Energioffert.se
Energibutiken.se smarta varor på nätet, leverans till dörren
luftvärmepumpar, tillbehör, installationsmaterial, vi har allt!
Annonspriser

Online just nu!

Ad
CitCop - Värmepumpar med installation i hela Sverige
Besök oss idag
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?