Ad
CitCop - Värmepumpar med installation i hela Sverige
Svenska apotek med tillstånd
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?
 

Författare Ämne: Fel på pump eller fel på mina förväntningar?  (läst 3223 gånger)

0 medlemmar och 1 gäst tittar på detta ämne.

Utloggad patrick356

  • Lär mig om värmepumpar
  • **
  • Antal inlägg: 14
Fel på pump eller fel på mina förväntningar?
« skrivet: 16 december 2008, 20:41:42 »
Vi köpte och installerade en Fujitsu ASYA09LGC på vårt landställe (dåligt isolerat, ca 45 kvm, i Stockholmsområdet) eftersom det verkade som den skulle räcka och att det var praktiskt med underhållsvärmefunktionen på 10 grader i veckorna. Fujitsu hade också fått bra rekommendationer i den tråden (dock inte just vår pump eftersom det var en ny modell). Efter några veckors användande undrar vi om det kan vara något fel på den och vill gärna ha lite råd om vad som är normalt och vad man kan förvänta sig. Enligt säljaren ska den ge ca 4,5 kW vid max.

1 Den verkar ha svårt att få upp temperaturen och rumstemperaturen ligger hela tiden ca 2,5 grad under vad den är inställd (även vid underhållsvärme 10 grader, tre termometrar brukar sällan ha fel samtidigt). Det tar ett par dygn innan den verkar få till det ordentligt med temperaturen. Och då endast med hjälp av braskaminien som går så den glöder. Utan braskaminen vet jag inte hur länge det skulle ta men när vi i början testade i tron att den skulle värma upp huset på nolltid höjde den temperaturen med mindre än en grad den första timmen. Den klarar att hålla värmen i huset men knappast att höja den något.

2 När vi kom dit i lördags och den gått på underhållsvärme i två veckor (7,5 grad inne istället för 10 som det borde vara) och det var ca 0-gradigt ute hade det bildats en stor iskoka runt ca 40 % av värmeväxlaren på utedelen. Avfrostningen töade bort det närmsta men rådde helt klart inte på iskokan som var tjock som i en gammal frys.

3 På fjärren kan man välja fläkthastighet Auto-Hög-Mellan-Låg-Quiet mode. I auto-läget verkar den fungera som den ska (förrutom att den inte får upp temperaturen som nämnt ovan) och i Quiet-läget är det nog ok. De andra inställningarna verkar den ignorera och kör i stället som om den var i Auto-läge.

4 När man kör igång uppvärmning från låg temp (7,5-10 grader) går fläkten väldigt långsamt istället för att blåsa på allt vad den har. Full fläkt kommer först igång då den börjar närma sig inställd temperatur.

5 När man sätter den i underhållsvärmeläget på 10 grader ska fläkten efter ett par dygn gå i fullt blås för att cirkulera den lägre temperaturen ordentligt. Det verkar aldrig hända på våran utan den verkar gå i low-läget hela tiden.

Vi har försökt nå installatören utan att lyckas än men vill gärna gärna få lite råd här också så att allt inte beror på att vi har felaktiga förväntningar på hur luftvärmepumpar fungerar. Jag har postat det här under Fujitsu-tråden tidigare men kom på att det antagligen passar bättre här. Tacksam för svar.

Mvh
Patrick

Utloggad ace

  • frostaknöl med 3.2-cert i kombination med livets hårda skola,samt en omättlig nyfikenhet på teknik. tråd-reträtt pga utmattning förekommer.
  • Guldmedlem
  • Dignitär inom värmepump
  • ******
  • Antal inlägg: 2703
  • ju fler strängar på lyran, ju bättre låter det !
SV: Fel på pump eller fel på mina förväntningar?
« Svar #1 skrivet: 16 december 2008, 21:59:51 »
Det låter minst sagt oroväckande om "kaminen går så det glöder" för att tillsammans med pumpen orka höja tempen .
en "glödande kamin" brukar ge rejält med kw .

vad hade ni för förbrukning innan ???

mvh. ACE
drygt 800 kvm yta uppvärmd till skiftande temperaturer
husqvarna tekniktank, några solfångarsystem och en Daikin bergvärmepump med 280m borrhål.
Diverse l/l pumpar samt en modifierad nibe 1215 med 140m borra till bostadshuset.

Utloggad rocas

  • Dignitär inom värmepump
  • *****
  • Stad/land: Örebro
  • Antal inlägg: 3468
  • Kön: Man
SV: Fel på pump eller fel på mina förväntningar?
« Svar #2 skrivet: 16 december 2008, 22:13:38 »
Hur var klimatet, elförbrukningen, o dyl i huset innan vp:n?

"Dåligt isolerat".....skrev du....hur dåligt?
Bor i Örebro/Närke.
Nibe 2025-6, dockad direkt på returen till en kökspanna, ej tank, styrd via rumstermostat. Nyinstallerad (jan-09). KVT 11 monterad 2011 efter sönderfrusen förångare. Åretrunthus byggt 1907, men tillbyggt/renoverat under de 34 år jag har ägt det.
Flera olika luft/luft pumpar, som används som ac sommartid eller värmetillskott vid minusgrader.
Ved-kökspanna.
Rullande årsförbrukning: 20000 kwh

Utloggad patrick356

  • Lär mig om värmepumpar
  • **
  • Antal inlägg: 14
SV: Fel på pump eller fel på mina förväntningar?
« Svar #3 skrivet: 17 december 2008, 08:41:24 »
Jag vet inte om elförbrukningen är riktigt jämförbar eftersom vi tidigare endast hade fem grader underhållsvärme i veckorna och det dessutom har varit varmare (5-10 plus) tidigare under hösten. Men vi använde ändå braskaminen på samma sätt som nu för att höja temperaturen. De bytte vår elmätare i mitten av september och på två måndader hade vi gjort av med ca 400 kWh. Nu när det är lite kallare (runt 0) och värmepumpen ska försöka hålla 10 grader i veckorna och 21 på helgerna har vi legat på ca 70 kWh per vecka. Värmepumpsinstallationen var egentligen tänkt som en komfortgrej kombinerat med att vi skulle slippa elradiatorerna, inte så mycket för att kunna räkna hem investeringen.
Angående isoleringen så är det ca 10-15 cm ull i väggarna och 15-20 på taket (med vissa enbart spånfyllda fläckar). Golvet vet jag inte, vi köpte stället i våras. Tvåglasfönster med träram av 60-talsstandard med kallras och viss "ventilation" kring ramarna.
Kaminen ska ligga på ca 4,7 kW vid fullt tryck.
Mvh
Patrick

Utloggad patrick356

  • Lär mig om värmepumpar
  • **
  • Antal inlägg: 14
SV: Fel på pump eller fel på mina förväntningar?
« Svar #4 skrivet: 20 december 2008, 09:01:41 »
Uppdatering: När vi kom ut till landet i går (ca +4 grader) stod utedelen och skakade och lät "knack-gnissel-knack-gnissel" fast i samma ljudnivå och tempo som en betongborr. Fast den lyckades trotts uppenbara fel hålla 13,8 grader inne (inställd på 16). Fujitsu trodde redan tidigare att det hela kunde bero på dåligt med kylmedium. Klen installatör syndromet med inte åtdragna anslutningar kanske? Ska se om jag kan jaga hit installatören ígen före jul. Har inte alltför stora förhoppningar om att det.
Mvh
Patrick

Utloggad Apan

  • Dignitär inom värmepump
  • *****
  • Antal inlägg: 4193
SV: Fel på pump eller fel på mina förväntningar?
« Svar #5 skrivet: 01 januari 2009, 11:37:47 »
Jo men 45kvm skall du lätt klara om det är väldigt dålig isolering, vi har 6kw pump på 140kvm som klarar med lätthet ned till -15 utan att jobba ihjäl sig.


Men tycker att det låter lite med inställd temp på 10gr? Vet den lilla jag har i garaget går bara att ställa ned till 16gr, men som är för mycket.
Nyproducerat hus med brytet sadeltak, 148kvm, golvvärme med rad på övre plan, välisolerat med 400mm i plattan och 600mm i tak, Nibe 750 Frånluftvärmepump.
----------------------------------------------------------------------------------
Förbrukning i vårt gamla hus från -71 på 141 kvm med luftvärmepump..
Totalförb 2010: 20kwh/dygn, 52kw/kvm. 65kbm H2O.
Totalförb 2011: 23kwh/dygn, 61kw/kvm. 51kbm H2O.

Utloggad lkn02001

  • Lär mig om värmepumpar
  • **
  • Antal inlägg: 11
SV: Fel på pump eller fel på mina förväntningar?
« Svar #6 skrivet: 25 november 2009, 19:53:35 »
Hej!

Vi har en Fujitsu ASYA12LG  och jag kan säga att vi har samma problem som du beskriver! Dock sitter den i vårt "året runt hus" på 80 kvadrat. Har dock inte sett någon isbildning på utedelen (har inte varit sånt väder) men det låter ibland lite knackigt om utedelen och det "sörplar" liksom i rören lite. Håller alltid 2 grader under inställd temperatur och går sällan för fullt.

Har haft funderingar på att ringa installatören och nu får jag väl sätta fart!

Utloggad nicco

  • Kan värmepumpar
  • ***
  • Antal inlägg: 101
SV: Fel på pump eller fel på mina förväntningar?
« Svar #7 skrivet: 26 november 2009, 19:14:54 »
Jag har inte samma pump men delvis samma problem. Jag tror temperaturskillnaden beror på var man mäter. Om jag mäter vid inloppet till pumpen så stämmer det. Det kan säkert skilja 4-5grader mellan golv och tak.

Sedan tror jag att 4.5kw är för lite om man snabbt vill få upp värmen. Även om 45kvm inte är så mycket, så går det ändå åt en del energi för att höja från 10-20 grader.

/N

nibe, ctc, baxi, golvvärme, solenergi Mer n 20 rs erfarenhet av vrmepumpar
 


Annonser

Right Block

Vibrationsdämpare
Besök vår webshop, klicka här!
Energioffert.se
Energibutiken.se smarta varor på nätet, leverans till dörren
luftvärmepumpar, tillbehör, installationsmaterial, vi har allt!
Annonspriser

Online just nu!

Ad
CitCop - Värmepumpar med installation i hela Sverige
Svenska apotek med tillstånd
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?