Ad
CitCop - Värmepumpar med installation i hela Sverige
Svenska apotek med tillstånd
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?
 

Författare Ämne: HJÄLP!!!  (läst 2544 gånger)

0 medlemmar och 1 gäst tittar på detta ämne.

Utloggad nallemannen

  • Nybörjare
  • *
  • Antal inlägg: 3
HJÄLP!!!
« skrivet: 15 september 2007, 12:57:28 »
Nu får det vara nog!  knUp Jag behöver hjälp!  Sc:,h
Jag har en VVM 240 innerdel och en FIGHTER 2010 ute. Satte in dom i februari, fungerade bra när det va kallt. Sedan började
strulet... (HP-LARM 06) / Varmvatten kommer upp hela tiden! Nibe har varit här ca 10 gånger nu, senast igår! Men pump jäveln larmade i natt igen!!!  fiR: Dom har kollat alla inställningar och parametrar flera gånger, vi har ställt in Diff. fram-retur på ca 6 grader. Cirk. pumparna står på 3e läge. Det värkar som pumpen slår av på natten. Sista v. har ute tempen varit ca +6-10c. Har nog startat om systemet 50 gånger sedan det började strula!  :-\
Tänkte om det va någon här som har någon ide!

Utloggad Lexus

  • Guldmedlem
  • Dignitär inom värmepump
  • ******
  • Antal inlägg: 4297
SV: HJÄLP!!!
« Svar #1 skrivet: 15 september 2007, 13:18:15 »
Vilken stopptemperatur har du? (Meny 1.4)

Har du luftat beredarens yttermantel?

Utloggad luckyman

  • Känd från TV
  • Dignitär inom värmepump
  • ****
  • Stad/land: se
  • Antal inlägg: 2040
  • Kön: Man
  • We´re all from the ghetto, Halleluuujah
SV: HJÄLP!!!
« Svar #2 skrivet: 15 september 2007, 13:56:59 »
Om den fungerar som sina syskon bergvärmepumparna så stannar via driftpressostat så be dem byta ut den.
Mest kyla men lite värme också

Utloggad Digital

  • I branschen
  • Dignitär inom värmepump
  • *****
  • Stad/land: Enköping
  • Antal inlägg: 773
  • Kön: Man
  • Jobbar med service av värmepumpar..
SV: HJÄLP!!!
« Svar #3 skrivet: 15 september 2007, 16:41:49 »
Nu får det vara nog!  knUp Jag behöver hjälp!  Sc:,h
Jag har en VVM 240 innerdel och en FIGHTER 2010 ute. Satte in dom i februari, fungerade bra när det va kallt. Sedan började
strulet... (HP-LARM 06) / Varmvatten kommer upp hela tiden! Nibe har varit här ca 10 gånger nu, senast igår! Men pump jäveln larmade i natt igen!!!  fiR: Dom har kollat alla inställningar och parametrar flera gånger, vi har ställt in Diff. fram-retur på ca 6 grader. Cirk. pumparna står på 3e läge. Det värkar som pumpen slår av på natten. Sista v. har ute tempen varit ca +6-10c. Har nog startat om systemet 50 gånger sedan det började strula!  :-\
Tänkte om det va någon här som har någon ide!
Var bor du ?
Det är något fel på installationen, troligen har det bytts kort överallt men inget hjälper, det behövs någon på plats som har erfarenhet av dessa maskiner..

Men vi försöker ändå på detta sätt..

Börja med att öppna alla radiatorer på max...Kolla så inte den lilla piggen som stoppar flödet fastnat..
Lufta manteln ordentligt håll öppet länge å fyll å till 1 bar..
Sätt vv-start på 35 samt stopp på 36 detta för maskinen inte skall göra vv direkt vi har viktigare saker för oss först..

Kontrollera att du har korrekta värden på meny 5.14 alltså dessa skall visa lika värde när vp inte går..
Om detta inte är rätt kommer allt nedan som jag skriver bara vara värdelöst eftersom detta är en oerhört viktig punkt.. Om dessa visar diff vilket jag tror de gör så kolla i manualen hur dessa skall sättas fast med kontaktpasta med folietejp samt sen isolering typ svart armaflextejp..

Är denna punkt korrekt läs forstättningen

Öppna strypventilen som justerar flödet till vv-laddningen..

ställ cirkpumparna på läge två..

Kolla diff mellan retur och framledning när vp gör värme alltså när symbolen för element är tänd..
Justera nu med pumparna till rätt diff enligt tabell erhålles...

Ställ nu upp vv-start till 45 å vv-stopp till 50 när vp sen växlar till vv-produktion kontrollera diff igen på 5.14 justera nu med strypventilen till rätt diff erhålls, låt alltså pumparna vara i detta läge..

Nu bör allt fungera hör annars av dej hit eller direkt till mej..

Lycka till...



« Senast ändrad: 15 september 2007, 16:43:38 av Digital »
Kärringen mot strömmen...
Har ingen värmepump då jag bor i lägenhet.... :-(

"Så länge min chef låtsas som om jag har mycket lön,
låtsas jag som om att jag har mycket arbete".

Utloggad Digital

  • I branschen
  • Dignitär inom värmepump
  • *****
  • Stad/land: Enköping
  • Antal inlägg: 773
  • Kön: Man
  • Jobbar med service av värmepumpar..
SV: HJÄLP!!!
« Svar #4 skrivet: 15 september 2007, 16:45:07 »
Om den fungerar som sina syskon bergvärmepumparna så stannar via driftpressostat så be dem byta ut den.
Finns ingen driftpressotat på 2010:an...VVM 240 stannar och  startar vv-produktion med temperaturer..
Kärringen mot strömmen...
Har ingen värmepump då jag bor i lägenhet.... :-(

"Så länge min chef låtsas som om jag har mycket lön,
låtsas jag som om att jag har mycket arbete".

Utloggad luckyman

  • Känd från TV
  • Dignitär inom värmepump
  • ****
  • Stad/land: se
  • Antal inlägg: 2040
  • Kön: Man
  • We´re all from the ghetto, Halleluuujah
SV: HJÄLP!!!
« Svar #5 skrivet: 15 september 2007, 16:59:04 »
Byt då högtryckpressostaten
Mest kyla men lite värme också

Utloggad Digital

  • I branschen
  • Dignitär inom värmepump
  • *****
  • Stad/land: Enköping
  • Antal inlägg: 773
  • Kön: Man
  • Jobbar med service av värmepumpar..
SV: HJÄLP!!!
« Svar #6 skrivet: 15 september 2007, 17:19:37 »
Byt då högtryckpressostaten

Jag vet inte hur du jobbar men jag tycker nog att man först kontrollerar att det inte är maskinproblem.

Alltså byt inga grejer innan allt övrigt är uteslutet.

Annars får man återvända till platsen och byta nästa grej för att sen ge upp... eller?
Kärringen mot strömmen...
Har ingen värmepump då jag bor i lägenhet.... :-(

"Så länge min chef låtsas som om jag har mycket lön,
låtsas jag som om att jag har mycket arbete".

Utloggad nallemannen

  • Nybörjare
  • *
  • Antal inlägg: 3
SV: HJÄLP!!!
« Svar #7 skrivet: 15 september 2007, 20:25:21 »
Finfint me en massa tips!
Synd bara att man har tummen mitt under foten när det gäller det här....

Digital! Jag startade om pumpen i morse, och den har gått hela dagen! Jag ändrade inte något nu när jag kollade. Jag gick in på 5.14 nyss och under tiden jag kollade var A och kompressor symbolen tända. När värmesystemsymbolen lös så var värdet ca 32.3c och när den inte lös så var värdet 38.6. och det knäpper i rören i källaren. Eller måste jag ställa om start och stopp för att det ska funka? Ska väll tillägga att pumpen larmar ibland efter 1 dag, nästa gång efter en vecka osv.
Jag bor i Trosa kommun!

nibe, ctc, baxi, golvvärme, solenergi Mer n 20 rs erfarenhet av vrmepumpar
 


Annonser

Right Block

Vibrationsdämpare
Besök vår webshop, klicka här!
Energioffert.se
Energibutiken.se smarta varor på nätet, leverans till dörren
luftvärmepumpar, tillbehör, installationsmaterial, vi har allt!
Annonspriser

Online just nu!

  • Dot gäster: 225
  • Dot dolda: 0
  • Dot användare: 0

There aren't any users online.
Ad
CitCop - Värmepumpar med installation i hela Sverige
Svenska apotek med tillstånd
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?