Click Here!
Click Here!
Annonsera här
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?

Skriv svar

Varning - medan du läste inläggen, hann 54 nya svar postas i ämnet. Du kanske bör se över ditt inlägg.
Namn:
E-post:
Ämne:
Inläggsikon:

Verifiering:
Skriv in bokstäverna som syns på bilden
Lyssna på bokstäverna muntligt / Begär en ny bild

Skriv in bokstäverna som syns på bilden:
Hur maanga siiddoor har en tarning (svara med bostäver):
4 värmepumpar delade på två nördar blir: (siffra):

För att slippa svara på kontrollfrågor, registrera dig här!


Ämnessammanfattning

Skrivet av: tipo874
« skrivet: 23 april 2019, 22:13:01 »

Det har ju kommit motsvarande uppdatering till F1245. Jag tänkte dra in den i helgen, få se hur VB pumpen beter sig och om det dyker upp nån energimätare. Jag är rätt övertygad pm att det inte sitter någon givare i min maskin från 2010.
Skrivet av: JNF
« skrivet: 23 april 2019, 20:29:10 »

Inget ändrat här iaf om jag minns rätt?

47099 126

47100  40

47101 1
Skrivet av: Uffen
« skrivet: 23 april 2019, 20:20:02 »

Förr var det enbart max vid värme.
Uffen, bara för att vp:n sätter samma %-tal blir det inte samma flöde, det är väl olika cp beroende effekt-modell.
Det är just det den blir. 5 l/min vid 75% signal.

Jag hittade i menyn att det faktiskt sitter en flödesmätare som heter HUBA DN20. Den finns listad efter infon om kompressorfabrikat och storlekar och typ av CP. Sista sidan i Info-menyn.

Det klart du ska uppdatera Magnus. Din kväll blir räddad. tummenupp
Skrivet av: Magnus Karlsson
« skrivet: 23 april 2019, 20:04:50 »

Förr var det enbart max vid värme.
Uffen, bara för att vp:n sätter samma %-tal blir det inte samma flöde, det är väl olika cp beroende effekt-modell.

Ni som har uppdaterat, kan ni se om Nibe har ändrat register-värdena som vi miklat med förut?

Förresten, det är ju ganska enkelt att kolla om det är rimliga värden, t ex när vp:n går på min-effekt. Blir rapporterat flöde x delta t = min-effekt?
Eller ännu mer exakt, kör eltillskott, t ex 1 kw, och beräkna igen.

Kanske jag skulle uppdatera själv istället....
Skrivet av: JNF
« skrivet: 23 april 2019, 19:54:35 »

Du har rätt. Jag var precis och kollade. Nu kan man också ställa min vid kompressorgång som sagt men även maxvärde. Kunde man det förut?
Max värdet minns jag faktiskt inte....såg det nu..har ändrat mitt till max 50% lägsta värde som går ställa in.Men nu kommer den väl gå på 50% hela tiden istället för 75%  Sc:,h
Skrivet av: Uffen
« skrivet: 23 april 2019, 19:49:11 »

Som jag minns det kunde man endast ställa hastighet i väntläge tidigare på vb pumpen..samt max hastighet när den gör vv.Men kan ha fel  :)
Du har rätt. Jag var precis och kollade. Nu kan man också ställa min vid kompressorgång som sagt men även maxvärde. Kunde man det förut?
Skrivet av: JNF
« skrivet: 23 april 2019, 19:43:45 »

Som jag minns det kunde man endast ställa hastighet i väntläge tidigare på vb pumpen.Alltså när man valt auto.Men kan ha fel  :)

Skrivet av: Uffen
« skrivet: 23 april 2019, 19:36:16 »

Förstår inte hur den lilla och den stora VPn kan ha samma flöde?
Något mäter i alla fall flöde eftersom Nibe också lagt till värmemängdsmätare. För att få ut värmemängd måste man känna till flöde och deltaT. Om dessa värden bygger på uppskattningar så kan de lika gärna stänga av den funktionen igen.
Tittar man på grafen (bifogad) så kan man iofs tro att det är uppskattningar på flödet för så har digitalt beter sig inte mitt hus.

Jag uppfattar också ett tydligt brus i radiatorerna efter den senaste uppdateringen pga av högt flöde.
Minflöde på värmebärarpumpen kunde man väl ställa tidigare också?
Skrivet av: JNF
« skrivet: 23 april 2019, 18:29:06 »

Jag undrar vad den är inställd på bara.
Menar du att den kan visa upp till 4,99 liter per minut? Hur vet du att du har högre flöde?
Vad har du delta t då?
Nja så här ligger det till sätter jag min vb på 20% visar den 5l/min på 75% visar den samma 100% samma ..trycker jag in säg 10% visar den 3,6l/minut därför antar jag att det inte stämmer.Sen hör jag ju hur vattnet forsar fram i rören med vb på 100% tror inte det är bara 5l/min  Sen har väl pumpen i min 1255-16 betydligt mer kapacitet än 5l/min gissar jag?

Har jag vb pumpen i autoläget nu efter uppdateringen går den på 75% konstant och har  :dt: 1
Har nu ställt den i manuellt läge på 15% och då visar den 4,6l/m och  :dt: på mer acceptabelt 3,5....

Skrivet av: Magnus Karlsson
« skrivet: 23 april 2019, 18:21:45 »

Jag undrar vad den är inställd på bara.
Menar du att den kan visa upp till 4,99 liter per minut? Hur vet du att du har högre flöde?
Vad har du delta t då?
Skrivet av: JNF
« skrivet: 23 april 2019, 18:14:23 »

Jag såg att dom lagt till följande: Added possibility to set minimum allowed speed in heating for heating medium pump.
Vad är denna inställning på från start? Jag syftar på er som beklagar er över högt flöde hela tiden.
Den inställningen fanns inte förut och vb pumpen kunde gå ner till 1% i auto läget.Nu kan du välja själv hur lågt den får gå ned i autoläget.
Men vad hjälper det nu med nyaste firmware gör att vb pumpen går konstant på 75% om man har den på auto.Har själv satt den i manuell och 15% för jag gillar inte  :dt: 1
Skrivet av: Magnus Karlsson
« skrivet: 23 april 2019, 17:58:31 »

Jag såg att dom lagt till följande: Added possibility to set minimum allowed speed in heating for heating medium pump.
Vad är denna inställning på från start? Jag syftar på er som beklagar er över högt flöde hela tiden.
Skrivet av: JNF
« skrivet: 23 april 2019, 17:52:54 »

Flödesmätningen har ju visats förr, om man har haft en mätare installerad, vilket är krav i en del länder.
Jag skulle tro att man nu läser av flödet från cp:n. Grundfos UPM2 kan återrapportera ett beräknat flöde, baserat på bl.a strömförbrukningen.

Måste ta mig tid och läsa in denna uppdatering tror jag....
Ja synd bara att den inte visar flöde över 5l/m bara under.Så lär ju inte stämma särskilt bra denna mätare  :o
Skrivet av: Magnus Karlsson
« skrivet: 23 april 2019, 17:39:00 »

Flödesmätningen har ju visats förr, om man har haft en mätare installerad, vilket är krav i en del länder.
Jag skulle tro att man nu läser av flödet från cp:n. Grundfos UPM2 kan återrapportera ett beräknat flöde, baserat på bl.a strömförbrukningen.

Måste ta mig tid och läsa in denna uppdatering tror jag....
Skrivet av: JNF
« skrivet: 23 april 2019, 16:33:47 »

Det ser ju ut som en mätare. Och den har börjat räkna nyligen. Kör du faktiskt så där mycket på elpatron (tillsats)?

Elpatronen har gått totalt 14,9 timmar el tidsfaktor står det.Det var innan jag fick jordvärmeslangarna inkopplade.
Skrivet av: hevanaa
« skrivet: 23 april 2019, 14:39:24 »

Det ser ju ut som en mätare. Och den har börjat räkna nyligen. Kör du faktiskt så där mycket på elpatron (tillsats)?
Skrivet av: JNF
« skrivet: 23 april 2019, 14:05:56 »

Ser du värmemängdsmätare i Uplink också? Är det siffror som ändrar också?

(från min egen)

Serviceinfo
värmemängdsmätare
pool, endast kompr. EP14    0.0kWh
pool2, endast kompr. EP14    0.0kWh
vv, endast kompr. EP14    4557.1kWh
vv, inkl. int. tillsats EP14    4570.9kWh
värme, endast kompr. EP14    22437.1kWh
värme, inkl. int. tillsats EP14    22481.5kWh
flöde BF1    11.6l/m

Ja ser liknade ut på min...
Skrivet av: hevanaa
« skrivet: 23 april 2019, 12:20:11 »

Okej ja det var lite surt....Har jag ingen inomhus givare till min värmepump får jag inget värde i min display att avläsa?.
Tycker det är märkligt att det visas siffror i displayen om det inte finns någon flödesmätare i pumpen...
Att flödesmätare saknas är väl inte hela världen...men att det visas siffror i displayen som tydligen är tagna ur luften förbryllar mig.Men det är kanske bara jag  dontknow

Ser du värmemängdsmätare i Uplink också? Är det siffror som ändrar också?

(från min egen)

Serviceinfo
värmemängdsmätare
pool, endast kompr. EP14    0.0kWh
pool2, endast kompr. EP14    0.0kWh
vv, endast kompr. EP14    4557.1kWh
vv, inkl. int. tillsats EP14    4570.9kWh
värme, endast kompr. EP14    22437.1kWh
värme, inkl. int. tillsats EP14    22481.5kWh
flöde BF1    11.6l/m
Skrivet av: JNF
« skrivet: 23 april 2019, 09:09:45 »

Okej ja det var lite surt....Har jag ingen inomhus givare till min värmepump får jag inget värde i min display att avläsa?.
Tycker det är märkligt att det visas siffror i displayen om det inte finns någon flödesmätare i pumpen...
Att flödesmätare saknas är väl inte hela världen...men att det visas siffror i displayen som tydligen är tagna ur luften förbryllar mig.Men det är kanske bara jag  dontknow
Skrivet av: tipo874
« skrivet: 23 april 2019, 08:41:37 »

Tyvärr måste man nog komma åt baksidan av pumpen för att installera den. Annars hade jag nog installerat en sån till min F1245.
Skrivet av: tomasbjork
« skrivet: 23 april 2019, 06:47:33 »

Okej så du menar att NIBE bara hittar på siffrorna som visas i displayen? Mycket märkligt har jag ingen flödesmätare i pumpen ska det heller inte visas några värden det gör mig bara  >:(

Dom har dock riktigt bra pris på dom. Typ 1500. Då har jag dock inte undersökt funktionerna men man får det ju iaf in i pumpen och det räcker för mig. Tror jag ska investera till nästa värmesäsong.
Skrivet av: JNF
« skrivet: 23 april 2019, 05:55:01 »

Ni har ingen flödesmätare däremot har dom lagt till stöd för det.

Okej så du menar att NIBE bara hittar på siffrorna som visas i displayen? Mycket märkligt har jag ingen flödesmätare i pumpen ska det heller inte visas några värden det gör mig bara  >:(
Skrivet av: tomasbjork
« skrivet: 22 april 2019, 22:10:22 »

Ni har ingen flödesmätare däremot har dom lagt till stöd för det.
Skrivet av: JNF
« skrivet: 22 april 2019, 21:05:05 »

Jag noterar att du har den stora pumpen 16 kw och jag har den lilla på 6 kw ändå har vi samma utsignal till cp (75 %) och samma flöde, dvs 5 l/m. Hur är det möjligt?  Sc:,h
16 kw har nästan 3 ggr mer i nominellt flöde på värmebäraren.
Har noterat att min flödesmätare inte visar över 5l/min oavsett om vb pumpen går på 30% eller 100%. Under visar den däremot...kör på 5% hastighet i väntläge då visar den 3,4l/min.Var nu in i servicemenyn och ändrade modell på energi/flödesmätare nu visar den upp till 9l/min men inte högre  dontknow
Skrivet av: Uffen
« skrivet: 22 april 2019, 20:55:02 »

Blir lite konfunderad av nibes nuvarande strategi att köra vb pumpen på konstant 75% i auto läget efter nyaste firmware uppdateringen.Varför finns då ens ett autoläget kvar..går ju även efter uppdateringen ställa lägsta hastighet på vb pump.Eller kommer den att börja reglera när utetempen blir kallare?

Har nu ställt vb pumpen manuellt på 30% vilket ger mig hyffsat delta och bra ljud i radiatorer iaf.Har tidigare blivit avrådd från att göra detta av forum medlemmar men nu har jag inget val anser jag  :o
En annan sak jag reflekterar är att med nya uppdateringen finns nu flödesmätare. Dock visar då min aldrig över 5l i minuten oavsett om vb pumpen går på 30% el 100%.....spelar ingen roll om det är vv eller värme som görs. Ska det vara så?
Jag noterar att du har den stora pumpen 16 kw och jag har den lilla på 6 kw ändå har vi samma utsignal till cp (75 %) och samma flöde, dvs 5 l/m. Hur är det möjligt?  Sc:,h
16 kw har nästan 3 ggr mer i nominellt flöde på värmebäraren.
Skrivet av: JNF
« skrivet: 22 april 2019, 20:09:07 »

Den "gamla"  :dt:-styrningen  är ju en mycket sinnrik konstruktion, ska dom verkligen ha övergett den? Jag har inte uppdaterat än, så jag kan inte säga varken bu eller bä.
Styrningen gav ju dels någorlunda konstant flöde sommar som vinter, samtidigt som den fungerade som kontant-tryck cp, så att termostater kan användas. Och dessutom rimligt delta över vp.

Ja det är märkligt  ::)
Skrivet av: Magnus Karlsson
« skrivet: 22 april 2019, 20:05:18 »

Den "gamla"  :dt:-styrningen  är ju en mycket sinnrik konstruktion, ska dom verkligen ha övergett den? Jag har inte uppdaterat än, så jag kan inte säga varken bu eller bä.
Styrningen gav ju dels någorlunda konstant flöde sommar som vinter, samtidigt som den fungerade som kontant-tryck cp, så att termostater kan användas. Och dessutom rimligt delta över vp.
Skrivet av: JNF
« skrivet: 22 april 2019, 18:45:35 »

Blir lite konfunderad av nibes nuvarande strategi att köra vb pumpen på konstant 75% i auto läget efter nyaste firmware uppdateringen.Varför finns då ens ett autoläget kvar..går ju även efter uppdateringen ställa lägsta hastighet på vb pump.Eller kommer den att börja reglera när utetempen blir kallare?

Har nu ställt vb pumpen manuellt på 30% vilket ger mig hyffsat delta och bra ljud i radiatorer iaf.Har tidigare blivit avrådd från att göra detta av forum medlemmar men nu har jag inget val anser jag  :o
En annan sak jag reflekterar är att med nya uppdateringen finns nu flödesmätare. Dock visar då min aldrig över 5l i minuten oavsett om vb pumpen går på 30% el 100%.....spelar ingen roll om det är vv eller värme som görs. Ska det vara så?
Skrivet av: Smurfen.
« skrivet: 22 april 2019, 14:10:40 »

Okej! Tack för tipset!  tummenupp

Han har 3st 500L-tankar.
Är det alltså bäst att bara spara den bästa/fräschaste tanken, och riva ut de andra av utrymmesskäl?

Finns det annars någon nackdel förutom utrymmes/slitagesynpunkt med att ha 3*500L tankar?
(Han vill gärna behålla tankarna till den dag de måste nödelda).


Om han mot förmodan får en bra "inverteroffert" med bra garantier, behöver man fortfarande en arbetstank, eller är det onödigt?
Jag kör on/off vp mot 3 st tankar 1 st 500 liters samt 2 st 750 liter tankarna är parallell kopplade så jag kan välja att köra enbart mot 500 liters tanken om jag skulle vilja.
Skrivet av: Luka 3
« skrivet: 22 april 2019, 13:02:58 »

Om inte invertern kan ändra på rördimensioner och radiatorventiler, så bör man ha tank med inverter .

Om han vill kunna elda och har 3 tankar så kan ju tex VP gå mot 1 tank och elda mot alla 3.   Bara att koppla in det som man vill ha det.

Jag skulle ha kvar alla tankar och kopplat det på det sättet  :)  där jag bor nu finns inte den platsen utan det skulle nästan,,mmmhh,, nä det skulle ruinera mig om jag skulle bygga det värmesystem jag helst ville ha  :'(  hehe

Jag får nu stå ut med en LVVP med inverter i som går mot 500l tank.  Invertern fungerar dåligt i mina ögon och den stryper effekt genom att höja överhettningen,,alltså släppa in mindre köldmedium i förångaren och cop sjunker i takt med förångningen.  Helt felaktigt i mina ögon men detta görs på ett flertal fabrikat som jag sett och det får mig att tro att de flesta om inte samtliga inverters funkar på samma sätt.  Alla redovisar  cop, scop på samma sätt iaf.
Den sämsta invertern jag sett hade 26 i överhettning. M0nga jag sett har 17.   Min egen ändrar detta beroende på utetemp och tar på det sättet bort effekt för att dem sparat in på kondensor ytan antar jag
Skrivet av: kWhalp
« skrivet: 22 april 2019, 12:52:52 »

Ha  skall absolut inte riva ut dem.   Har han 3 st 500l kan han behålla 1.  Är det 1 1500l tank, behåll den.

Om tankarna är dåliga.   Köp helst en ny på 3-500 l 200 i nödfall.   Koppla dem 4rörs.   Kopplar man tanken som volymtank så blir det bara som en bula på röret och den har vi 0 nytta av för flödet blir det samma. Vi vill uppnå separering av flödena för att säkerställa dessa både över kondensor och distributionssystemet. 

Jag blev lurad att riva ut min 1800l tank i mitt förra hus av en  topp 10 i försäljning Thermia ÅF. Största misstaget jag gjort med mina olika värmesystem.

Okej! Tack för tipset!  tummenupp

Han har 3st 500L-tankar.
Är det alltså bäst att bara spara den bästa/fräschaste tanken, och riva ut de andra av utrymmesskäl?

Finns det annars någon nackdel förutom utrymmes/slitagesynpunkt med att ha 3*500L tankar?
(Han vill gärna behålla tankarna till den dag de måste nödelda).


Om han mot förmodan får en bra "inverteroffert" med bra garantier, behöver man fortfarande en arbetstank, eller är det onödigt?
Skrivet av: Smurfen.
« skrivet: 22 april 2019, 11:34:35 »

Har du 4 dubblat ditt flöde så som värmepumpar gör ? Vad händer när vattnet inte stannar i radiatorn under beräknad tid ?
Du har löst detta på ett föredömligt sätt med tank  tummenupp   Alla skulle köps tank och on-off om de visste hur många problem inverters har.  Den högsta ÖH jag sett är 26 grader    Man tar bort effekt på det sättet och kunden får betala genom minskad verkningsgrad och sedan rasad kompressor då hetgasen blir väldigt hög, 150 grader har jag varit med om. 

Men reklamen säger att inverter maskinen är i perfekt symbios med huset  :P
Har ingen aning vilket flöde jag har eller vilket flöde systemet är byggt för.
Skrivet av: Luka 3
« skrivet: 22 april 2019, 10:52:03 »

Ha  skall absolut inte riva ut dem.   Har han 3 st 500l kan han behålla 1.  Är det 1 1500l tank, behåll den.

Om tankarna är dåliga.   Köp helst en ny på 3-500 l 200 i nödfall.   Koppla dem 4rörs.   Kopplar man tanken som volymtank så blir det bara som en bula på röret och den har vi 0 nytta av för flödet blir det samma. Vi vill uppnå separering av flödena för att säkerställa dessa både över kondensor och distributionssystemet. 

Jag blev lurad att riva ut min 1800l tank i mitt förra hus av en  topp 10 i försäljning Thermia ÅF. Största misstaget jag gjort med mina olika värmesystem.
Skrivet av: kWhalp
« skrivet: 22 april 2019, 10:29:50 »

Har du 4 dubblat ditt flöde så som värmepumpar gör ? Vad händer när vattnet inte stannar i radiatorn under beräknad tid ?
Du har löst detta på ett föredömligt sätt med tank  tummenupp   Alla skulle köps tank och on-off om de visste hur många problem inverters har.  Den högsta ÖH jag sett är 26 grader  :dt:  Man tar bort effekt på det sättet och kunden får betala genom minskad verkningsgrad och sedan rasad kompressor då hetgasen blir väldigt hög, 150 grader har jag varit med om. 

Men reklamen säger att inverter maskinen är i perfekt symbios med huset  :P

 help
En dum fråga, men visst fungerar acktankar på samma sätt som arbetstankar? (antar att det bara är volymen som skiljer definitionsmässigt?).

Har en svärfar som ska skaffa markvärmepump och han har 1500L ackumulatortankar i vedpannesystemet sen förut. 
Ger det bäst verkningsgrad att utnyttja dessa ackumulatortankar med en on/off-pump, eller ska han riva ut dessa acktankar och istället köpa en lagom stor arbetstank på några 100L?

MVH kWhalp
Skrivet av: Luka 3
« skrivet: 22 april 2019, 10:03:22 »

Har du 4 dubblat ditt flöde så som värmepumpar gör ? Vad händer när vattnet inte stannar i radiatorn under beräknad tid ?
Du har löst detta på ett föredömligt sätt med tank  tummenupp   Alla skulle köps tank och on-off om de visste hur många problem inverters har.  Den högsta ÖH jag sett är 26 grader    Man tar bort effekt på det sättet och kunden får betala genom minskad verkningsgrad och sedan rasad kompressor då hetgasen blir väldigt hög, 150 grader har jag varit med om. 

Men reklamen säger att inverter maskinen är i perfekt symbios med huset  :P
Skrivet av: Smurfen.
« skrivet: 22 april 2019, 09:34:55 »

Många gånger går det bra att köra lite högre flöde än vad systemet är byggt för utan problem och även lägre flöde kan funka bra hos mig kan jag i alla fall få det funka bra med varierat flöde men det får ju inte variera hur mycket som helst. Nu kör ju jag med tank så flödet över vp har inget med radiator flödet att göra men har ju gjort en del prov med flödena och vill man ha samma flöde över radiatorarena hela tiden finns ju tank eller bypass.
Skrivet av: Luka 3
« skrivet: 22 april 2019, 08:57:52 »

Oftast finns inga alternativ för även o VP kan köra olika flöden så är värmesystemet inte byggt för det.
Därför undrade jag hur ni byggt era system som klarar variabla flöden  :)
Skrivet av: perra83
« skrivet: 21 april 2019, 21:26:15 »

Det är väl bra om det finns flera alternativ.
Skrivet av: JNF
« skrivet: 21 april 2019, 20:25:09 »

.
Jag tycker ju man skall ställa in det flöde som systemet vill ha, inte det som VP vill ha
Ja det är väl sant  :)
Skrivet av: Luka 3
« skrivet: 21 april 2019, 20:20:00 »

Är väl mest att det susar i elementen....har inte hänt förut i normala fall..Den har endast gått så här vid stora gm underskott..Gissar att den legat på ungefär 30% vid -20 och delta 7-9 vid normal drift.Visst kan jag ställa den manuellt men är bara frågan var man ska lägga sig...När pumpens uteffekt varierar?

Jag tycker ju man skall ställa in det flöde som systemet vill ha, inte det som VP vill ha
Skrivet av: Uffen
« skrivet: 21 april 2019, 19:11:41 »

Vad har ni för system som vill ha variabla flöden ?

Jag tycker det är bra av Nibe att dem inte låter CP ändra flöde eftersom de flesta värmesystem inte är byggda för variabla flöden  :)
Inget problem med det. Tidigare har Nibe styrt mot ett visst delta T men nu verkar man ha övergivit denna strategi.
Skrivet av: JNF
« skrivet: 21 april 2019, 18:31:39 »

Vad har ni för system som vill ha variabla flöden ?

Jag tycker det är bra av Nibe att dem inte låter CP ändra flöde eftersom de flesta värmesystem inte är byggda för variabla flöden  :)
Är väl mest att det susar i elementen....har inte hänt förut i normala fall..Den har endast gått så här vid stora gm underskott..Gissar att den legat på ungefär 30% vid -20 och delta 7-9 vid normal drift.Visst kan jag ställa den manuellt men är bara frågan var man ska lägga sig...När pumpens uteffekt varierar?
Skrivet av: Luka 3
« skrivet: 21 april 2019, 18:18:18 »

Vad har ni för system som vill ha variabla flöden ?

Jag tycker det är bra av Nibe att dem inte låter CP ändra flöde eftersom de flesta värmesystem inte är byggda för variabla flöden  :)
Skrivet av: 944_Driver
« skrivet: 21 april 2019, 17:31:31 »

Jag kör fortfarande på testversion och ser att den kör värmebärarpumpen på cirka 40% vid låga effekter och cirka 60% vid högre effekt. Det känns rätt så rimligt i min anläggning även om man kanske skulle kunna sänka den lite till vid låga effekter.

// Magnus
Skrivet av: JNF
« skrivet: 21 april 2019, 17:10:33 »

Ok då är jag inte ensam med det iaf...
Skrivet av: Uffen
« skrivet: 21 april 2019, 16:59:01 »

Ok tack...  Ingen mer som märkt detta med vämebärarpumpen som går på onödigt höga procent vid lågt effekt uttag?
Jodå, efter uppdateringen gör min det också. Den lägger sig på 5 l/m i flöde motsvarande ca 75 % i utsignal till pump oavsett belastning verkar det som.
Skrivet av: JNF
« skrivet: 21 april 2019, 16:47:00 »

Jag kör med gm-start -100. Gm-start och start tillskott styr när kompressorn börjar reglera efter att ha stått stilla.
Ok tack...  Ingen mer som märkt detta med vämebärarpumpen som går på onödigt höga procent vid lågt effekt uttag?
Skrivet av: Uffen
« skrivet: 21 april 2019, 16:38:05 »

Jag kör med gm-start -100. Gm-start och start tillskott styr när kompressorn börjar reglera efter att ha stått stilla.
Skrivet av: JNF
« skrivet: 21 april 2019, 08:31:04 »

Irriterande detta med vämebärarpumpen! susar friskt i mina rör  >:(
Går på 74% konstant trots kompressor på 20hz och delta 1grad tycker det är lite märkligt...  En annan fundering....kör ni andra med gm start kompressor -60 eller något annat...har ju tidigare varit upp att det kan påverka styrningen att ändra detta...
Skrivet av: 944_Driver
« skrivet: 21 april 2019, 05:47:19 »

Vi får hoppas detta är den heliga graalen. Jag har sedan några månader kört en icke frisläppt testmjukvara från Nibe på min 1155 som löst problemen med min anläggnings självsvängningar och jag hoppas samma funktionalitet är med i denna frisläppta nu. De behöver dock några dagar för att lära sig innan det funkar. Första dygnet levde den rövare och körde typ on/off med full effekt.

Mina noteringar från vintern med testversion är att den inte låter värmebärarpumpen reglera så mycket och att den drar på rejält direkt när GM sjunker så de stora svängningarna uteblir.

// Magnus

Annonser

Vibrationsdämpare
Besök vår webshop, klicka här!
Energioffert.se
Värmepumpar i Stockholm
luftvärmepumpar, tillbehör, installationsmaterial, vi har allt!
Annonspriser

Online just nu!

Click Here!
Click Here!
Annonsera här
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?

Use CS Theme