Click Here!
Annonsera här
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?

Skriv svar

Varning: Det har inte skrivits nya inlägg i detta ämne på 50 dagar.
Om du inte är säker på att du faktiskt vill svara i det här ämnet, så bör du överväga att istället starta ett nytt ämne.
Namn:
E-post:
Ämne:
Inläggsikon:

Verifiering:
Skriv in bokstäverna som syns på bilden
Lyssna på bokstäverna muntligt / Begär en ny bild

Skriv in bokstäverna som syns på bilden:
Är en citron salt, sur, söt eller besk?:
Vilket språk används primärt i detta forum?:

För att slippa svara på kontrollfrågor, registrera dig här!


Ämnessammanfattning

Skrivet av: Daikin_
« skrivet: 26 oktober 2015, 12:26:09 »

Hej

Jag har en Daikin Altherma luftvärmepump EKHVH008BB6V3. Om jag minns rätt så installerades den av den förra ägaren av huset 2012-2013.
Har haft problem tre gånger tidigare med att felkod H7 kommit upp senast i Augusti i år och då byttes flödesvakten igen.
Nu har problemet dykt upp igen men endast när man kör varmvattenberedaren dvs. att vi kan köra mot radiatorerna men ca 5-10 min efter vi aktiverar varmvattenberedaren så dyker felkoden 7H upp.
Har kontrollerat filtret och testat att lufta alla radiatorer samt kontrollerat att alla termostater är öppna.

Vad kan felet bero på?
Installatören är på semester så alla svar uppskattas
Hej,

du har troligtvis luft I systemet.
slingan I tanken kommer in underifrån på den maskinen.
Har du luft I toppen på slingan så kommer du få detta larm när den värmer vattnet.

/D
Skrivet av: Fredrik.Aneboda
« skrivet: 26 oktober 2015, 08:29:52 »

Hej

Jag har en Daikin Altherma luftvärmepump EKHVH008BB6V3. Om jag minns rätt så installerades den av den förra ägaren av huset 2012-2013.
Har haft problem tre gånger tidigare med att felkod H7 kommit upp senast i Augusti i år och då byttes flödesvakten igen.
Nu har problemet dykt upp igen men endast när man kör varmvattenberedaren dvs. att vi kan köra mot radiatorerna men ca 5-10 min efter vi aktiverar varmvattenberedaren så dyker felkoden 7H upp.
Har kontrollerat filtret och testat att lufta alla radiatorer samt kontrollerat att alla termostater är öppna.

Vad kan felet bero på?
Installatören är på semester så alla svar uppskattas

Annonser

Vibrationsdämpare
Besök vår webshop, klicka här!
Energioffert.se
Energibutiken.se smarta varor på nätet, leverans till dörren
luftvärmepumpar, tillbehör, installationsmaterial, vi har allt!
Annonspriser

Online just nu!

  • Dot gäster: 464
  • Dot dolda: 0
  • Dot användare: 0

There aren't any users online.
Click Here!
Annonsera här
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?

Use CS Theme