Click Here!
Click Here!
Annonsera här
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?

* Forumstatistik

  • stats Totalt antal medlemmar: 41787
  • stats Totalt antal inlägg: 705383
  • stats Totalt antal ämnen: 59848
  • stats Totalt antal kategorier: 3
  • stats Totalt antal tavlor: 125
  • stats Flest online: 911

* Search


Välkommen till VärmepumpsForum, Sveriges största forum om värmepumpar!


Bästa guiden för svenska online casinon på nätet - Casinon.nu
Spela casino online Norge via NorskeCasinoOnline.com
www.CasinoFeber.se är årets nykomling inom jämförelsesidor för casinon
Du kan låna pengar till värmepumpen hos Lånemäklaren!
Välj rätt casino med hjälp av Casivo.se - Jämförelser och exklusiva bonusar!
Besök www.Sambla.se när du vill jämföra lån snabbt och enkelt
snabblån.nu kan du jämföra mindre krediter och ansöka direkt.

Märkesspecifikt Mark/Berg-värmepumpar

NIBE THERMIA
IVT CTC
BOSCH EVI HEAT
WARMITEK STIEBEL ELTRON
ÖVRIGA FARIKAT ALLMÄNNA FRÅGOR

Märkesspecifikt Luft/vatten-värmepumpar

Märkesspecifikt Luft/luft-värmepumpar

Missa inte Värmepumpsforums oberoende kostnadsfria Offerttjänst! www.energioffert.se

Annonser

Nyliga inlägg

post SV: HJÄLP! Problem med pannan, inget varmvatten
[CTC]
svenske kocken
Idag kl. 09:52:29
post SV: HJÄLP! Problem med pannan, inget varmvatten
[CTC]
Guldstrand
Idag kl. 09:32:42
post SV: värme pumpen ger kall luft när jag eldar
[Panasonic]
TS Comfort AB
Idag kl. 09:07:46
post SV: Placering luftvärmepump i avdelat garage?
[Värmepumpar - Luft/luft]
ferlin
Idag kl. 08:54:28
post SV: IVT 860, sjunkande tryck
[IVT]
Josth
Idag kl. 08:47:38
post SV: Min CE50 från 2004 har gett upp!
[ComfortZone]
Abuquir
Idag kl. 08:47:33
post värme pumpen ger kall luft när jag eldar
[Panasonic]
johannes_bexörn
Idag kl. 08:46:46
post SV: Dålig värme och kallt tappvatten IVT 490 - hjälp!
[IVT]
Josth
Idag kl. 08:42:57
post SV: Dålig värme och kallt tappvatten IVT 490 - hjälp!
[IVT]
Larsmaja
Idag kl. 08:20:30
post IVT 860, sjunkande tryck
[IVT]
rigelq
Idag kl. 08:11:52
post SV: Värme i frikylan
[Frikyla!]
Rickard
Idag kl. 07:58:09
post SV: Min CE50 från 2004 har gett upp!
[ComfortZone]
Rickard
Idag kl. 07:50:49
post SV: Placering luftvärmepump i avdelat garage?
[Värmepumpar - Luft/luft]
Rickard
Idag kl. 07:48:45
post SV: Mitsubishi AP15, Sveriges minsta innerdel?
[Mitsubishi Electric]
TS Comfort AB
Idag kl. 07:35:50
post SV: Mitsubishi AP15, Sveriges minsta innerdel?
[Mitsubishi Electric]
perra83
Idag kl. 02:49:05
post SV: Thermia solid 26
[Thermia]
Gunnar Hagelin
Idag kl. 01:16:07
post SV: Systemtryck och säkerhetsventil
[CTC]
GabrielH
Idag kl. 00:10:49
post Dålig värme och kallt tappvatten IVT 490 - hjälp!
[IVT]
mwl
20 november 2018, 23:48:21
post SV: Solceller istället för värmepump
[Solenergi]
dadid
20 november 2018, 22:36:40
post SV: Systemtryck och säkerhetsventil
[CTC]
Daniel Tjuvkil
20 november 2018, 22:27:26
Idag kl. 08:46:46 av johannes_bexörn | Views: 22 | Comments: 1

har ett problem med min värme pump är en cs-he9pke

när jag eldar i kamin och vedspis. så kommer det kall luft ifrån innedelen. har ställt den på heat allså ej auto.  och då börjar den små blåsa lite kall luft. har haft den avstängd när jag eldar nu ett tag men tar ju liten stund för den komma igång efter varit avstängd halva dagen

tips på detta
Idag kl. 08:11:52 av rigelq | Views: 13 | Comments: 1

Jag har en IVT 860 som sedan ett par veckor sjunker i tryck i systemet. På ett dygn sjunker det ca 1 bar och är därmed nästan nere på noll . Jag fyller alltså på vatten en gång per dygn. Detta kan ju inte vara normalt? Det har inte varit så här under tidigare år. Pumpen är ca tre år gammal.

I manualen står enbart fel noterade gällande fel som visas i displayen. Typ lågt trycklarm .. men sådana får inte jag. Inga fellarm alls i displayen. Filtret är nybytt .
Är det nåt jag borde kolla på för att kanske slippa betala för service?

Mvh .
20 november 2018, 23:48:21 av mwl | Views: 28 | Comments: 2

Har haft problem en tid med min IVT 490 med kallt tappvatten och dåligt med värme i huset. Hade en tekniker hos mig i våras men de hittade inget uppenbart. De bytte dock shunten vid det tillfället vilket inte gjorde någon skillnad. Har kontrollerat shunten nu som rör sig fint. Nu när det blir kallare ute är det tydligt att problemen kvarstår.

Symptomen är alltså att jag inte får upp värmen och inte heller får varmt tappvatten. Ytterligare saker jag noterat;
- När elpatronen går igång kör den alltid på 9,0kW (aldrig på lägre effekt vad jag har sett)
- Displayen blir blank ibland och verkar boota om
- Trycket i systemet varierar mycket. När jag satte igång detektivarbetet stod det på 0,0 och jag fyllde på till 1,2 bar. Nu verkar det fluktuera en hel del, mellan ca 0,5 och 1,5 bar (stor osäkerhet på siffrorna).

Har noterat lite temperaturer senaste dagarna (alla med kurva 3,4 och finjustering 2,0):
               
ÄR   (BÖR)    GT2      GT3:1    GT3:2    GT3:3      GT6                  
24,6 (24,2)    4,7       36,4         37,3      33,4       33,5
23,5 (22,6)    3,4       36,2            ?     24,8        48,2
22,5 (22,9)    3,4       36,2         33,5      33,0       62,1
32,9 (31,4)    2,8       36,1         37,8      33,2       29,7 (direkt efter fabriksåterställning och omstart)
23,4 (21,9)    0,0       35,3         27,7      26,1       63,0
25,3 (25,2)    0,0       35,1         34,3      30,5       65,2

Endast direkt efter omstarten av pumpen ser är- och börvärdena normala ut, eller? Det mönstret har jag sett vid flera tillfällen. De andra temperaturerna (framförallt GT3:1, GT3:2 och GT3:3) kan jag inte tolka, är dessa normala?

Jag misstänkte ett tag den beryktade kondensatorn på kraftkortet (kunde dock inte mäta upp ripplet med multimetern) och bytte den ikväll med mycket vänlig hjälp av en forummedlem, men det tycks inte ha gjort någon skillnad. När jag bytte kondingen upptäckte jag också att kylflänsen på triacen längst ned på kraftkortet satt löst, så löst att muttern trillade bort när jag pillade på den. Kollar man närmare så är komponenten sprucken och det ser också bränt ut på kretskortet där komponenten är fastlödd.

Hur viktig är triacen?
Dags att byta kraftkortet?
Fel på givare?

Tacksam för alla tips innan jag tvingas ge upp och ringa teknikern igen. 

Statistik

  • stats Totalt antal medlemmar: 41787
  • stats Totalt antal inlägg: 705383
  • stats Totalt antal ämnen: 59848
  • stats Totalt antal kategorier: 3
  • stats Totalt antal tavlor: 125
  • stats Flest online: 911

  • averages Average Posts: 133
  • averages Average Topics: 11
  • averages Average Members: 8
  • averages Average Online: 270
Lär dig allt om värmepumpar!
Besök vår webshop, klicka här!
Energioffert.se
Värmepumpar i Stockholm
luftvärmepumpar, tillbehör, installationsmaterial, vi har allt!
Annonspriser

Populärt

Online just nu!

Medlemsinfo

 
 
Välkommen Gäst. Var snäll och logga in eller registrera dig som ny medlem.
Click Here!
Click Here!
Annonsera här
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?

* Forumstatistik

  • stats Totalt antal medlemmar: 41787
  • stats Totalt antal inlägg: 705383
  • stats Totalt antal ämnen: 59848
  • stats Totalt antal kategorier: 3
  • stats Totalt antal tavlor: 125
  • stats Flest online: 911

* Search



Use CS Theme