Ad
CitCop - Värmepumpar med installation i hela Sverige
Besök oss idag
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?

* Forumstatistik

  • stats Totalt antal medlemmar: 46969
  • stats Totalt antal inlägg: 794489
  • stats Totalt antal ämnen: 69870
  • stats Totalt antal kategorier: 4
  • stats Totalt antal tavlor: 127
  • stats Flest online: 2114

* Search


Missa inte Värmepumpsforums oberoende kostnadsfria Offerttjänst! www.energioffert.se

Annonser

Nyliga inlägg

SV: Optimering Nibe fighter 1215 av TeodorH
[Idag kl. 10:19:36]


SV: Det är från nu vintern börjar. av Smurfen.
[Idag kl. 10:13:28]


SV: Nibe 1245 gammal mjukvara, uppgradera? av Smurfen.
[Idag kl. 10:08:40]


Caldo XRH40 felkod f3 av Domherre12
[Idag kl. 09:55:22]


SV: Optimering Nibe fighter 1215 av Valiant
[Idag kl. 09:53:07]


SV: Sänka kurvan = lägre temp av Rickard
[Idag kl. 09:47:12]


SV: konvektor i garaget av Rickard
[Idag kl. 09:43:10]


SV: Sänka kurvan = lägre temp av Zyberdude
[Idag kl. 09:42:32]


SV: Nibe 1245 gammal mjukvara, uppgradera? av Valiant
[Idag kl. 09:41:17]


SV: Diplomat Duo låg delta på brine av Rickard
[Idag kl. 09:40:38]


SV: Sänka kurvan = lägre temp av magnus76
[Idag kl. 09:39:43]


Optimering Nibe fighter 1215 av TeodorH
[Idag kl. 09:39:15]


SV: Diplomat Duo låg delta på brine av A.Haddock
[Idag kl. 09:18:54]


SV: Nibe F750 som inte orkar med utan eltillsats pga låg frekvens/lång avfrostning av Josth
[Idag kl. 09:15:20]


SV: Nibe F370 tillsatts går till för låg frånluftstemperatur. av Mr.Hammer
[Idag kl. 09:14:22]


SV: Nibe F370 tillsatts går till för låg frånluftstemperatur. av Josth
[Idag kl. 09:06:01]


SV: Hur optimera låg elförbrukning på gammal 1210 av Valiant
[Idag kl. 09:05:03]


SV: Samsung AR35 av Josth
[Idag kl. 09:02:44]


Nibe F750 som inte orkar med utan eltillsats pga låg frekvens/lång avfrostning av jmark
[Idag kl. 09:02:07]


SV: Hur optimera låg elförbrukning på gammal 1210 av Carl N
[Idag kl. 09:01:26]


SV: konvektor i garaget av Josth
[Idag kl. 08:58:37]


konvektor i garaget av ekkemannen
[Idag kl. 08:52:34]


SV: *Hjälp* 360P som VVB av micklen
[Idag kl. 08:50:43]


SV: Tro inte att ni sparar pengar på att elda med ved...... av Rickard
[Idag kl. 08:49:36]


SV: Nibe F370 tillsatts går till för låg frånluftstemperatur. av Larsmaja
[Idag kl. 08:44:29]


Samsung AR35 av Peter Martinsson
[Idag kl. 08:41:09]


SV: Tro inte att ni sparar pengar på att elda med ved...... av sege
[Idag kl. 08:40:32]


SV: Byta fläktmotor LG prestige 9 av Josth
[Idag kl. 08:35:05]


SV: Daikin Altherma av Josth
[Idag kl. 08:21:25]


SV: Nibe F370 tillsatts går till för låg frånluftstemperatur. av Josth
[Idag kl. 08:09:05]

Idag kl. 09:55:22 av Domherre12 | Views: 14 | Comments: 0

Hej har fått två luft-luftvärmepumpar installerade, en Caldo XRH30 och en XRH40 i höst. Den sistnämnda har börja strula och i väntan på återkoppling från installtören så tänkte jag kolla om det är någon som känner igen detta problem.

XRH40 sitter på markvåningen och får jobba mest, säg 3-5 gånger så mycket. XRH30 sitter på övervåning och får jobba betydlig mindre pga. värmen som stiger upp dit. Denna har inte haft några problem. Utdelarna sitter brevid varandra på markplan på gavelvägg. XRH40 är lite mer exponerad mot vinden.

För några veckor sedan fick jag att XRH40 började stänga av sig med säg 1 veckas mellanrum felkod U0-00 som jag läser som: "Brist på köldmedium - Normal (inget fel)". Men gjorde jag den spänningslös så gick den som vanligt efteråt. Ingen vidare isbildning vid dessa tillfällen.
Vädret har nu varit omväxlande här i norr, från -15 till +5 i november. På bägge maskinerna blev det en hel del is vid väderomslagen så fick avlägsna detta då tempen låg runt nollan. PÅ XRH40 blev hela flänspaketet täckt både på ut- och insida av enheten. På XRH30 blev isbildningen måttligare. I denna veva med isbildning så började felkod f3 komma "Hög temperatur i utmatningsrör". Inledningsvis så gick maskinen som vanligt, säg en dag eller två, men har därefter börjat stänga av sig med felkod f3. Därtill har kraftig isbildning återkommit. Man kan starta om den så kan den gå ett par timmar innan den stänger av sig igen. Ska ut och avisa den igen och se vad som händer.
Någon som varit med om detta tidigare?

Väntar som sagt på återkoppling från installatören.

 
Idag kl. 09:39:15 av TeodorH | Views: 22 | Comments: 2

Hej på er!

Nyinflyttade sedan augusti i ett relativt nybyggt (2006) och välisolerat trähus med gjuten platta. Husets boyta är 175kvm fördelat på två plan. Markvärme installerat med en Nibe fighter 1215. Golvvärme genomgående på hela nedervåningen samt radiatorer på ovanvåningen. Fyra rum totalt på ovanvåningen. Öppen planlösning på nedervåningen plus ett gästrum som är ”stängt”.
Radiatorerna på ovanvåningen står i dagsläget på läge 3 och 5, beroende på vilket rum. Termostaterna på nedervåningen är satta till ca 21 ( ej digitala utan vridreglage från Wirsbo). Vi bor i område 3 i staden Lidköping precis söder om Vänern. 2 vuxna och 2 barn, varav en fyraåring och en 7månaders. Dubbelgarage på ca 50 kvm (golvvärme) värms också upp till behaglig temperatur (t-shirt) då mycket arbete görs där ute då renovering pågår. Under december har vi haft mellan 43-50 kwh i förbrukning/dag enl tibber. Tillskottet har inte aktiverats ännu vad jag kunnat se från ts-tid.

Följande inställningar/siffror har pumpen i detta nu.
Vb-fram 36(40)
Varmvatten 48
Utetemp -1
Vb-r 35 (53)
Vvstart 48 (44)
Kb-f 7
Kb-r 7 (-8)
Kurvlutning 9
Vp starter 60667
Vp av
Vp tid 37381
Ts tid 160
Grundinst 0 02
Temperaturratten står på -1.

Hade varit trevligt att få ner förbrukningen lite i dessa tider. Vi eldar i Countura (täljsten) morgon och kväll, mest för att få fart på värmen och huset.

Vad tror ni? Kan jag optimera/effektivisera pumpen på något sätt? Sänka innetempen på ratten och maxa samtliga reglage eller dylikt? Eller är det någon inställning som kan förbättras?

Alla svar uppskattas då värmesystem är fortsatt lite klurigt att förstå sig på som novis.
Idag kl. 09:02:07 av jmark | Views: 30 | Comments: 1

Vi har ett hus byggt 2015 på totalt 168 kvm i två plan, och ett garage på 50 kvm. I huset är det vattenburen golvvärme i nedre plan, och radiatorer på ovanvåningen. Garaget har också vattenburen golvvärme. Dessa värms upp med en FLVP Nibe F750. Vi eldar också i kamin ganska ofta nu när det är kallare.

Vi försöker hålla huset på ca 19-20 grader, och garaget på 6-7 grader.

Jag upplever det som att värmepumpen inte orkar med utan eltillsats så fort temperaturen letar sig ner under nollan. Garaget håller temperaturen bra, medan huset, och framförallt övervåningen, blir kallare än vi önskar. Jag försöker utröna om det är pumpen som är underdimensionerad, felinställd eller underpresterar, alternativt om sättet allting är kopplat på är felaktigt.

Som ni kan se på bilden nedan är garage, radiatorer och golvvärme parallellkopplat, men utan shunt till vare sig golvvärmen i huset eller i garaget. Jag misstänker att tanken är att radiatorerna på övre plan ska kunna värma med ganska låg framledningstemp, men är osäker på om detta är för optimistiskt?

I garaget sitter det en extra cirkulationspump, och golvvärmefördelare för tre slingor. Termostaten här är inställd på mellan 5 och 10 grader.

Värmepumpen har svårt att nå beräknad framledningstemperatur utan eltillsats, så för att inte få skenande elräkningar har jag spärrat tillsatsen dagtid.

Luftflödet till pumpen ligger på ca 205-215, vilket borde möjliggöra högre kompressorfrekvenser, men jag har i princip aldrig sett den nå över 95 Hz, och ofta begränsas den till ca 85 Hz pga förångningtemperatur. Det senaste dygnet har den gjort 6 st långa avfrostningar och 5 st korta. Under dessa avfrostningar faller gradminuterna dramatiskt, och den lyckas aldrig återhämta dem utan eltillsats.

En sak som jag tror förvirrar styrningen i värmepumpen är när termostaten i garaget öppnar - då blandas ju helt plötsligt returvatten med en temperatur på ca 5 grader in i returen från de andra kretsarna, och den totala returtemperaturen sjunker flera grader. Detta sker ungefär en gång var 10:e minut. Min tanke har varit att välja en något högre värmekurva för att kompensera för detta, så att medeltemperaturen under en längre tidsperiod ska hamna ”rätt”. Men det kan jag ju inte berätta för styrsystemet…

Som ni märker är det flera delar jag är osäker på, och det är möjligt att jag är ute på villovägar, men några konkreta frågor jag har:

* Beter sig värmepumpen på ett bra sätt? Eller borde jag kunna nå högre kompressorfrekvens och därmed högre värmeeffekt med nuvarande luftflöde? Är tiden den lägger på avfrostning rimlig?
* Jag misstänker att garaget inte är inkopplat på ett optimalt sätt - men om man bortser från allt vad komfort heter och bara har som mål att hålla garaget frostfritt - borde man göra någon förändring i hur det är kopplat?
* Är hela idén med att kombinera golvvärme och radiatorer utan en shunt för golvvärmen ett feltänk, och borde även det göras om?

Har bifogat kurvor över kompressorfrekvens, tillsatseffekt, förångartemp, avluftstemp och referensvärdet för luftflödet.
Idag kl. 08:52:34 av ekkemannen | Views: 30 | Comments: 2

Hej, har ett dilemma som jag försöker förstå gällande en konvektor jag har i garaget som jag kopplat på befintliga husets värmesystem.
det jag gjort är att jag kopplat på en extra slinga på mitt radiator system eftersom det fanns utrymme för det och allt fungerar.
det som sker är att när konvektorn kör så kan jag klart och tydligt se att min panna drar minst 1kwh mer i timme på en slinga? varför är det så att den drar så mycket mer för en slinga fattar ingenting.
tacksam för råd på justering eller felsökning.

//:Erik

Nibe 1245-6 installerad 2011
Idag kl. 07:55:16 av ic00tope | Views: 46 | Comments: 4

Hej,
är utomlands sedan en månad tillbaka och vid resa sänkte jag inomhustemperaturen till 17 grader. Det gick bra till en början men sen kom larm om låg frånlutstemperatur och tillsatsen gick till då den är under 16 grader. Jag justerade innetemperaturen och satte den till 19 grader och allt var lugnt till en början men igår larmade den igen. Har just nu 18,3 grader på innegivaren men frånluften visar 15,8 grader och tillsatsen går återigen för fullt. Jäkligt olyckligt nu när priserna stuckit iväg igen. Någon som vet vad som kan vara fel? Jag har justerat kurvan två steg och det tar väll lite tid innan det slår igenom. Funderar även på att lägga en punktförskjutning kring 0:an med två grader upp.

Tankar ideer?
Idag kl. 07:43:49 av Craig | Views: 18 | Comments: 1

Hey is there some one that can help me ...
My manometer was a bit low  under 1 bar so i put more water but too much and now its at 3 bar ..... how do i lower it ?
 

Populärt

Medlemsinfo

 
 
Välkommen Gäst. Var snäll och logga in eller registrera dig som ny medlem.
Har du inte fått ditt aktiverings-e-postmeddelande?

Right Block

Vibrationsdämpare
Besök vår webshop, klicka här!
Energioffert.se
Energibutiken.se smarta varor på nätet, leverans till dörren
luftvärmepumpar, tillbehör, installationsmaterial, vi har allt!
Annonspriser
Ad
CitCop - Värmepumpar med installation i hela Sverige
Besök oss idag
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?

* Forumstatistik

  • stats Totalt antal medlemmar: 46969
  • stats Totalt antal inlägg: 794489
  • stats Totalt antal ämnen: 69870
  • stats Totalt antal kategorier: 4
  • stats Totalt antal tavlor: 127
  • stats Flest online: 2114

* Search