Ad
CitCop - Värmepumpar med installation i hela Sverige
Svenska apotek med tillstånd
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?

* Forumstatistik

  • stats Totalt antal medlemmar: 44899
  • stats Totalt antal inlägg: 763405
  • stats Totalt antal ämnen: 65862
  • stats Totalt antal kategorier: 4
  • stats Totalt antal tavlor: 127
  • stats Flest online: 2114

* Search


Missa inte Värmepumpsforums oberoende kostnadsfria Offerttjänst! www.energioffert.se

Annonser

Nyliga inlägg

post SV: Nibe 360p, konstant LP-larm och trycktapp efter strömavbrott
[Nibe]
Dille
Idag kl. 15:44:52
post SV: Thermia 60 Villa LP problem.
[Thermia]
Paowtrick
Idag kl. 15:26:22
post SV: Kan något i VP vara orsaken till tryckstötar i rören?
[IVT]
Capt.M
Idag kl. 15:00:19
post SV: Väntetid service
[Nibe]
944_Driver
Idag kl. 14:22:04
post SV: Väntetid service
[Nibe]
perra83
Idag kl. 13:37:58
post SV: Jordfelsbrytare, för- resp. nackdelar
[Värmepumpar - Mark/Berg och Sjövärmepumpar.]
perra83
Idag kl. 13:33:11
post SV: Kan något i VP vara orsaken till tryckstötar i rören?
[IVT]
perra83
Idag kl. 13:15:17
post SV: Thermia 60 Villa LP problem.
[Thermia]
HBerggren
Idag kl. 13:13:21
post SV: Panasonic läckage/värmer dåligt
[Driftsforum]
tinak
Idag kl. 10:54:32
post SV: Thermia 60 Villa LP problem.
[Thermia]
Paowtrick
Idag kl. 10:52:09
post SV: Kan något i VP vara orsaken till tryckstötar i rören?
[IVT]
berisen
Idag kl. 10:51:02
post SV: Panasonic läckage/värmer dåligt
[Driftsforum]
electroluxaren
Idag kl. 10:23:42
post SV: ME FH35 QHeat 665 - 7 blink
[Mitsubishi Electric]
electroluxaren
Idag kl. 10:10:39
post SV: Thermia 60 Villa LP problem.
[Thermia]
HBerggren
Idag kl. 09:59:34
post Thermia 60 Villa LP problem.
[Thermia]
Paowtrick
Idag kl. 09:44:43
post SV: Panasonic läckage/värmer dåligt
[Driftsforum]
Rickard
Idag kl. 09:27:24
post SV: Jordfelsbrytare, för- resp. nackdelar
[Värmepumpar - Mark/Berg och Sjövärmepumpar.]
bopakoster
Idag kl. 09:17:38
post SV: Panasonic läckage/värmer dåligt
[Driftsforum]
tinak
Idag kl. 09:14:38
post SV: Jordfelsbrytare, för- resp. nackdelar
[Värmepumpar - Mark/Berg och Sjövärmepumpar.]
Rickard
Idag kl. 08:54:07
post SV: Panasonic läckage/värmer dåligt
[Driftsforum]
Rickard
Idag kl. 08:42:27
Idag kl. 09:44:43 av Paowtrick | Views: 65 | Comments: 4

Tjena!

Jag har som sagt en Termia 60 Villa, som troligtvis har en for i graven. Den installerades 98.

Då den installerades så borrade dom ca 100m och pricka på en underjordisk källa som det ska va rätt bra drag i. Detta är lite off topic, men jag nämner det till ev följdfråga :)

Så LP slå ifrån på BVP hela tiden nu. ( Film:   )
Jag har vätska i behållare.
Har kollat filter på både värme och borrhål. dom satt igen, men nu rensade.
Provat köra cirkpump på vätskan, som verka flöda bra, om man lyssna vid filtret.
Tog hit en vän som hade grejer för att avlufta systemet. Det såg bra ut.
Provade att tvångsköra kompressorn på kontaktorn, då verkade den ge ifrån sig värme som vanligt när man höll handen på röret.

Så jag ville kolla lite här innan jag tar hit nån som mäter kompressorn. Vad mer man kan tänkas göra?
 Om det ens är värt att ta hit nån. För tankarna går helt enkelt till en ny pump. Tänker på att åldern är lite på övertid. Å jag vill inte stå här i smällkalla vintern å byta BVP.

Idag kl. 04:22:40 av gulevski | Views: 53 | Comments: 0

Hej, vi ändra om mitt värmesystem genom att koppla på en värmeväxlare imellan pump och golvvärmen i huset. Anledningen till detta var för att få mer effekt alltså högre temp ut från värmepump utan att strypa cirkpumpen som går ut sedan till golvvärmen. Där är alltså 2 slingor som det ser ut nu. ska bifoga en ritning på ett ungfär hur det är byggt. Nu kör jag det icke välkända ”ispinnen systemet” som vvp. Spelar ingen roll.. dock har jag 2 problem sedan ombyggnaden.. tidigare gick det från pump direkt ut i systemet och tillbaka, pga av ispinnen tappar effekt på vintern får jag sämre temp ut i huset.. därav värmeväxlaren.

problemet är att då gixk pump på ca 3 kw ,, nu strypa systemet så jag kör pump på ca 6 kw o då får jag ju såklqrt jätte hög temp på vattnet i den slingan, pumpen får ju jobbar hårdare . Men på systemet ska den lösa ut vid ca 6 kw o det gör den nu , blir för varmt så hinner aldrig komma it till 30-35 grader på andra slingan. där sistter idag en 25-60 cirlpump på pump slingan o den går på lägsta nivå. här märker jag det stoppar upp rejält om jag ökar för detta är ju ingen lång alinga som ni ser på bilder. tänker buta till en 25-40 cirkpump o köra på lägsta o se om jag klarar det bättre, sedan så är där en elpatron till vintertid som även sitter på pump slingan som såklart ej går nu..men tänker att det kommer bli jättevarmt när sen skulle dra igång..så vad gör jag, är det bättre o köra allt ut direkt i golvet från pump? jag tappar effekt men pumpen går ju..? ska fråga tillverkar vardör den löser vid 6 kw , dock vet jag det var ej bra för kompressor om den blev för varm såklart vilket den blir nu..sedan kan man köra utan cirkpump på pumpslingan om
ej den 25-40 hjälper?? svårt.. tacksam för alla kloka idéer!
07 maj 2021, 16:49:28 av tinak | Views: 132 | Comments: 5

Hej! Ber om råd, då jag inte kan själv. Har en Panasonic NZ25TKE, installerad sommaren 2019. December 2020 märkte jag att den började pysa ut lukt efter avfrostning. Alltså då luckan öppnar sig igen efter avfrostningen och den blåser ut kalluft. Luften som kom ut luktade starkt av typ sirap/russin och spred sig i hela bostaden (bor på 56 kvm). Upptäckte även kladdiga fläckar i pumpen som luktade likadant. Teknikern som var här sade att det var köldmedel och beställde reparation.

I början av mars i år kom man hit och reparerade (reservdelarna dröjde). Bytte chassi och förångare. Man tömde 660 g gas och fyllde på 960 g, så jag antar att 300 g saknades. När teknikern åkt upptäckte jag att pumpen ej värmde upp ordentligt. Hade då haft den avstängd sedan december, pga läckaget. Brukar ha den på 22 grader, men det blev bara typ 19 grader inne. Den stod bara stilla och blåste inte. Insåg sedan efter några dagar att den ej avfrostat sig trots att det var kallt. Sedan började den avfrosta sig med öppen lucka, varvat med att stänga sig typ i en halv minut och sedan öppna sig igen.

Tekniker kom hit igen i början av april. Hittade felkod. Det visade sig att den förra teknikern inte satt tillbaka någon del ordentligt, som gjorde att termostaten ej kände av rätt. Något sånt, jag fattade inte riktigt. Teknikern som var här sade att han trodde att det skulle lösa problemet, men att jag skulle höra av mig annars.

När han åkt så funkade pumpen ändå inte normalt. Inställd på 22 grader hade jag cirka 19 grader inne. Under pumpen alltså. Jag bor i gammalt radhus och behöver ha typ 22-23 grader mitt i rummen för att det även ska vara okej på golvet och vid fönster. Nu har jag haft den på 24 grader och då har det blivit hyfsat, om det ej varit för kallt ute. Jag bor i Stockholm och även om det är ovanligt kallt för denna tid på året, så är det ju knappast jättekallt. Men med inställt på 24 grader så har det på morgonen då varit cirka 21 grader nedför pumpen. Kyligare dagar har jag fått dra upp den på 26 grader för att få upp värmen.

Dessutom började den pysa ut samma lukt efter avfrostning. Det luktar sirap/russin. Provade även att köra kyldrift och känner lukten svagt i kalluften. Känns inte så kul att andas in.

Jag har verkligen försökt övertyga mig själv om att allt är som det ska. Varmare dagar har jag ju haft varmt inne och tänkt att den funkar, men sen när det kommit lite kyligare dagar igen så inser jag att det inte är pumpen som värmer upp mest, utan uteluften. Har varit i kontakt med reparationsfirman och företaget jag köpte den av och nu har jag beställt felsökning, men de säger att risken är stor att jag kommer att behöva betala. Ingen felkod kommer ju upp och de har lagat den. Fick förslaget att lukten ej kommer från pumpen utan att jag har mögel i väggen. Som luktar sirap/russin...? Nej. Och de sa att den inställda temperaturen inte alltid behöver stämma överens med temperaturen som uppnås i luften, men det har alltid funkat innan de reparerade.

Undrar bara om någon vet vad som skulle kunna vara fel? Och om en tekniker bör finna felet?
07 maj 2021, 14:36:35 av Mili_vanil | Views: 82 | Comments: 3

Hej,

Jag har haft EcoEl 1550 i 11år och har äntligen lyckats ta tag i detta med att komplettera med en VV  ::). Nu har jag hittat en Ecoair 109 som jag har köpt.
Kan någon hjälpa mig med att tyda från etiketterna om dessa är fullt kompatibla med varandra? Min Ecoel har inbyggd styrsystem så det bör fungera.
Att investera i ny panna och ny Ecoair 408 blir alldeles för dyrt med tanke på att bef panna fungerar hur bra som helst.
07 maj 2021, 11:04:32 av Varmtägott | Views: 257 | Comments: 8

I installationsanvisningarna för några bergvärmepumpar anges jordfelsbrytare.
Min femton år gamla är installerad utan jordfelsbrytare.
Varför krävs/föreslås jordfelsbrytare?
Det är väl en grej till som kan krångla och som regelmässigt behöver provas,
07 maj 2021, 10:45:03 av berisen | Views: 253 | Comments: 12

Har sedan jag flyttat in för ett par år sedan haft problem med rätt jobbiga tryckstötar i rören när man öppnar kallvattenkranar runt om i huset (eller när man kör disk/tvätt). Har försökt felsöka i omgångar men ger alltid upp då jag inte kommer någon vart men nu har jag nog lyckas ringa in felet till att det måste sitta någonstans runt värmepumpen, någon typ av backventil eller något som bråkar.

Det jag lyckats hitta är att när jag vrider av ventilen i bilden här så upphör problemet. Det är såvitt jag förstår själva vattentillförseln till värmepumpen, ni får rätta mig om jag har fel..

Frågan är då, sitter det något i själva värmepumpen (en IVT Greenline HT plus) eller i varmvattenberedaren som skulle kunna orsaka detta? Kan det bero på luft någonstans? Eller är det så enkelt att ventilen på bilden behöver bytas ut bara?

Kruxet är ju att när jag stryper vattentillförseln till VP så vet jag ju egentligen inte vilken del det är som löser problemet, allting efter den där ventilen kan ju vara en potentiell bov tänker jag. Tiopoängsfrågan är vad, skulle vara enormt skönt att lyckas få tyst på det en gång för alla.

Tack på förhand!
07 maj 2021, 08:09:29 av Simp | Views: 208 | Comments: 6

Hej,

Bifogar här några kurvor på effekt samt inne- och utetemp i garaget. Pumpen är en Mitsubishi 35 serien, inställd temp är 16 grader. Är detta normalt för en lvp?

Populärt

Medlemsinfo

 
 
Välkommen Gäst. Var snäll och logga in eller registrera dig som ny medlem.

* Right Block

Vibrationsdämpare
Besök vår webshop, klicka här!
Energioffert.se
Energibutiken.se smarta varor på nätet, leverans till dörren
luftvärmepumpar, tillbehör, installationsmaterial, vi har allt!
Annonspriser

Online just nu!

Ad
CitCop - Värmepumpar med installation i hela Sverige
Svenska apotek med tillstånd
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?

* Forumstatistik

  • stats Totalt antal medlemmar: 44899
  • stats Totalt antal inlägg: 763405
  • stats Totalt antal ämnen: 65862
  • stats Totalt antal kategorier: 4
  • stats Totalt antal tavlor: 127
  • stats Flest online: 2114

* Search