Köpa värmepump?
Spara pengar
Polarpumpen har stort sortiment och låga priser, besök oss!
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
SMS-styrning för din luftvärmepump.
Varför betala dyrt för nåt enkelt?
 

Författare Ämne: PROBLEM IVT/AUTOTERM  (läst 2882 gånger)

0 medlemmar och 1 gäst tittar på detta ämne.

Utloggad peterw6

  • Lär mig om värmepumpar
  • **
  • Stad/land: Småland
  • Antal inlägg: 38
PROBLEM IVT/AUTOTERM
« skrivet: 25 februari 2006, 15:00:51 »
Har fått ett problem med Autoterm307E.Har tidigare klarat mig utan ts ned till ca-15 ºC.Nu vill den helt plötsligt ha ts vid 0 ºC.Vadan detta fenomen??. Här är lite mätvärden vb ut=38 ºC vb in=27 ºC kb in=+4 ºC kb ut=-1 ºC Värmekurva=3.0 Rumstemp=20 ºC ute=+2 º. Inre cirkpump=läge 2 yttre cirkpump=läge 2.Är det någon som förstår detta? Det är satans irriterande!!!
« Senast ändrad: 25 februari 2006, 15:03:19 av peterw6 »
Autoterm 307E+Borö vb200/90.185m borra.160m2 hus +75m2 källare

Utloggad puttrik

  • Kan värmepumpar
  • ***
  • Stad/land: Sundsvall
  • Antal inlägg: 132
SV: PROBLEM IVT/AUTOTERM
« Svar #1 skrivet: 25 februari 2006, 15:08:53 »
Diff på vb ska vara mellan 6-10 ºC och diff på kb ska vara 3 ºC.
så prova att ställa upp cirkulationspumparna.
Jag tror inte att de hjälper med ditt tillsatsproblem men så kan jag inget om ivt/autoterm. Sc:,h
Thermia diplomat8 ,160m borra , 15 element + ca:20kvm vattenburen golvvärme. Sundsvall
140kvm+85kvm källare var av hälften är uppvärmt.
Värmer 16kubik pool under sommaren via värmeväxlare.
Rexovent Rdaa installerad 2003 för radonsanering

Utloggad Janne El-Energi

  • Dignitär inom värmepump
  • *****
  • Stad/land: Skåne
  • Antal inlägg: 2173
  • sxa
SV: PROBLEM IVT/AUTOTERM
« Svar #2 skrivet: 25 februari 2006, 15:16:16 »
Jag köpar att ställa upp KB cirk pumpen men låt i första vändan VB pumpen ha den hast den har. :-\

ORSAK:

Om det är större diff klarar VP lättare av att lyfta upp temp till given kurva.
Luft-Vatten VP  i Skåne NIBE 2010-6 med SMO10 VXV och Ack  tank för VV förvärmning BORÖ TI500L/B15L/BF15L/K12x28 och sep 100l El-ber.
Bostad 1,5 plan 175 m2 boyta . Vattenburen värme ---(konverterad från dirktv. EL)fläktkonvektor+ radiator system+Golvvärme --(Vinterträdgård  med  pool ).

"Behovs anpassad körning".  Ej Standard lösning enl NIBE.  VP i sep byggnad med kulvert till bostaden.

El -förbr  tidigare 39000. Förbr 2005 28000 kwh "  ca 11000 kWh besparing" HH el ca 12000kWh. 2006 förbr sjönk till 24500kWh. Sparade då 15000kWh Nu konv. värmesystemet. Nya mål förbr skall sjunka ytterligare till 20000kWh. VA minskade från 380-200m3    4 ÅRS drift den 13/10-07 Gångtid 3700/13900h med start 3500/9700 ggr steg A/B

Utloggad peterw6

  • Lär mig om värmepumpar
  • **
  • Stad/land: Småland
  • Antal inlägg: 38
SV: PROBLEM IVT/AUTOTERM
« Svar #3 skrivet: 25 februari 2006, 15:20:51 »
Ska prova detta återkommer. tackar
Autoterm 307E+Borö vb200/90.185m borra.160m2 hus +75m2 källare

Utloggad peterw6

  • Lär mig om värmepumpar
  • **
  • Stad/land: Småland
  • Antal inlägg: 38
SV: PROBLEM IVT/AUTOTERM
« Svar #4 skrivet: 25 februari 2006, 15:42:48 »
En annan fråga. Om man ansluter en rumsgivare skall det väl räcka att kvittera i menyn "lägga till givare" eller ska man även koppla ur returgivaren som den har mätt på innan.Det ska man väl inte behöva göra eller?? 
Autoterm 307E+Borö vb200/90.185m borra.160m2 hus +75m2 källare

Utloggad Janne El-Energi

  • Dignitär inom värmepump
  • *****
  • Stad/land: Skåne
  • Antal inlägg: 2173
  • sxa
SV: PROBLEM IVT/AUTOTERM
« Svar #5 skrivet: 25 februari 2006, 16:10:43 »
Många program är så att då man lägger till en givare kommert det upp nya menyer och möjlighet att läsa av en ny givare i programmet som ej fanns tidigare. Lika dant bör det vara om man tar bort den.
Luft-Vatten VP  i Skåne NIBE 2010-6 med SMO10 VXV och Ack  tank för VV förvärmning BORÖ TI500L/B15L/BF15L/K12x28 och sep 100l El-ber.
Bostad 1,5 plan 175 m2 boyta . Vattenburen värme ---(konverterad från dirktv. EL)fläktkonvektor+ radiator system+Golvvärme --(Vinterträdgård  med  pool ).

"Behovs anpassad körning".  Ej Standard lösning enl NIBE.  VP i sep byggnad med kulvert till bostaden.

El -förbr  tidigare 39000. Förbr 2005 28000 kwh "  ca 11000 kWh besparing" HH el ca 12000kWh. 2006 förbr sjönk till 24500kWh. Sparade då 15000kWh Nu konv. värmesystemet. Nya mål förbr skall sjunka ytterligare till 20000kWh. VA minskade från 380-200m3    4 ÅRS drift den 13/10-07 Gångtid 3700/13900h med start 3500/9700 ggr steg A/B

Utloggad UMH

  • Kan värmepumpar
  • ***
  • Stad/land: Piteå
  • Antal inlägg: 138
SV: PROBLEM IVT/AUTOTERM
« Svar #6 skrivet: 25 februari 2006, 20:22:39 »
Om du kopplar in en Rumsgivare och vill ha den aktiv så måste du kvittera den i servicemenyn.
Då kommer inställningarna Rums temp och Rumsgivarpåverkan att dyka upp i menyerna.

Du ska inte koppla ur returgivaren. Reglerings sköts fortfarande baserat på denna.
I och med att du aktiverat rumsgivaren kommer däremot reglerkurvans position att "finjusteras" med ändrad innetemp.


/Peter
Bergvärme 170m, 220m2 villa + 27m2 garage.

Utloggad peterw6

  • Lär mig om värmepumpar
  • **
  • Stad/land: Småland
  • Antal inlägg: 38
SV: PROBLEM IVT/AUTOTERM
« Svar #7 skrivet: 25 februari 2006, 21:39:43 »
I menyn rumsgivarpåverkan är det graderat 1-10 i vilket läge går vpn mest efter rumsgivaren :)
Autoterm 307E+Borö vb200/90.185m borra.160m2 hus +75m2 källare

Utloggad Rickard

  • Rickard
  • Administratör
  • Dignitär inom värmepump
  • *****
  • Stad/land: Piteå
  • Antal inlägg: 25571
  • Ägare av forumet
SV: PROBLEM IVT/AUTOTERM
« Svar #8 skrivet: 25 februari 2006, 21:46:35 »
10
Webbshop för energisparare:http://www.energibutiken.se/
Till forumets kostnadsfria Offerttjänst: http://www.energioffert.se
Min loggade anläggning: http://e-logger.se/pub?rmarklund
Mina andra forum: www.poolforum.se och: www.atvforum.se
Konverterat från direktverkande elradiatorer till vattenburet och värmepump 2003. Hus: Älvsbyhus -75, Ort PITEÅ, uppvärmd yta ca 170 m2. Värmepump Nibe 1210.7 kW, 500 meter ytjord-kollektor i en slinga, 14 st Korado radiatorer,2-rörs vattenburet system. Utomhuspool 4 X 8 meter som värms med värmepump till ca 30 grader under maj-sept.
Yrke: Egen företagare, bakgrund: Systemtekniker med inriktning mot styr/regler. 3 års yrkesutbildning + diverse internutbildningar, 20 års yrkeserfarenhet.
Allt om mig: http://www.varmepumpsforum.com/vpforum/index.php?topic=5196.msg48236#msg48236

Utloggad Carl N

  • Manual-nörd
  • Guldmedlem
  • Dignitär inom värmepump
  • ******
  • Antal inlägg: 20177
  • Alien snowman.
SV: PROBLEM IVT/AUTOTERM
« Svar #9 skrivet: 25 februari 2006, 22:32:06 »
Har fått ett problem med Autoterm307E.Har tidigare klarat mig utan ts ned till ca-15 ºC.Nu vill den helt plötsligt ha ts vid 0 ºC.Vadan detta fenomen??. Här är lite mätvärden vb ut=38 ºC vb in=27 ºC kb in=+4 ºC kb ut=-1 ºC Värmekurva=3.0 Rumstemp=20 ºC ute=+2 º. Inre cirkpump=läge 2 yttre cirkpump=läge 2.Är det någon som förstår detta? Det är satans irriterande!!!

Den höga diff VB på 11 grader gör att VP:n inte jobbar optimalt, misstänker att du behöver rensa smutsfiltret på varma sidan.

Har du enligt IVT-standard 2 cirkpumpar på varma sidan? Är VB-in/ut i så fall över VP:n eller på framledning/retur till radiatorerna?
NIBE 1215-5, 120 m aktivt borrdjup, 127 m2 boyta 53 m2 biyta, suterräng byggt 1970. Tidigare 2,5 kbm olja/år, huset tilläggsisolerat i samband med VP-installationen. FST34+1 som frikyla.
---------------------------------------------------------------------
Ca 5500 kWh i drivenergi för VP-drift, ca 5500 kWh HH-el + komfortgolvvärme i snitt/år.

Utloggad peterw6

  • Lär mig om värmepumpar
  • **
  • Stad/land: Småland
  • Antal inlägg: 38
SV: PROBLEM IVT/AUTOTERM
« Svar #10 skrivet: 26 februari 2006, 09:56:57 »
Jag har 2 cirkpumpar. vb-in/ut är mätt över vp:n.Höjde ytrre cirkpump ett steg igår tror jag sänkt den tidigare. ts har ej gått in ännu inatt hade jag-14,5 ºC.vi får hoppas på detta. ^-^
Autoterm 307E+Borö vb200/90.185m borra.160m2 hus +75m2 källare

Utloggad Janne El-Energi

  • Dignitär inom värmepump
  • *****
  • Stad/land: Skåne
  • Antal inlägg: 2173
  • sxa
SV: PROBLEM IVT/AUTOTERM
« Svar #11 skrivet: 26 februari 2006, 10:47:28 »
Din inställning av cirk pumparna är då:


1........KB pump max KB in/ut 
2........VB inre läge 1 VP in/ut (kondensor krets)
3........VB yttre  "    2 VB in/ut (Radiatorkretsen)

Vad är temperaturerna krets 1,2,3.

/Jannne




Luft-Vatten VP  i Skåne NIBE 2010-6 med SMO10 VXV och Ack  tank för VV förvärmning BORÖ TI500L/B15L/BF15L/K12x28 och sep 100l El-ber.
Bostad 1,5 plan 175 m2 boyta . Vattenburen värme ---(konverterad från dirktv. EL)fläktkonvektor+ radiator system+Golvvärme --(Vinterträdgård  med  pool ).

"Behovs anpassad körning".  Ej Standard lösning enl NIBE.  VP i sep byggnad med kulvert till bostaden.

El -förbr  tidigare 39000. Förbr 2005 28000 kwh "  ca 11000 kWh besparing" HH el ca 12000kWh. 2006 förbr sjönk till 24500kWh. Sparade då 15000kWh Nu konv. värmesystemet. Nya mål förbr skall sjunka ytterligare till 20000kWh. VA minskade från 380-200m3    4 ÅRS drift den 13/10-07 Gångtid 3700/13900h med start 3500/9700 ggr steg A/B

Utloggad peterw6

  • Lär mig om värmepumpar
  • **
  • Stad/land: Småland
  • Antal inlägg: 38
SV: PROBLEM IVT/AUTOTERM
« Svar #12 skrivet: 26 februari 2006, 11:19:04 »
1: Cirkpump ej ändrad. Hittar ej någon hastighetsreglering. Kb-in=+4 ºC  Kb ut= 0 ºC.            2: Läge 2 Vp-in=+29 ºC. Vp-ut=36.                                                                                        3:Läge 3 Vb-in=+30 ºC Vb-ut=+34 ºC.                                                                                      Vet inte om det är dom temperaturerna du frågade efter hoppas det iallafall.Det blev visst lite fel i raderna kan ej med detta                                 
« Senast ändrad: 26 februari 2006, 11:21:13 av peterw6 »
Autoterm 307E+Borö vb200/90.185m borra.160m2 hus +75m2 källare

Utloggad Carl N

  • Manual-nörd
  • Guldmedlem
  • Dignitär inom värmepump
  • ******
  • Antal inlägg: 20177
  • Alien snowman.
SV: PROBLEM IVT/AUTOTERM
« Svar #13 skrivet: 26 februari 2006, 13:34:03 »
1: Cirkpump ej ändrad. Hittar ej någon hastighetsreglering. Kb-in=+4 ºC  Kb ut= 0 ºC.
2: Läge 2 Vp-in=+29 ºC. Vp-ut=36.
3:Läge 3 Vb-in=+30 ºC Vb-ut=+34 ºC.                              

Det ser bra ut nu.  Thumbsup
« Senast ändrad: 26 februari 2006, 13:55:30 av Carl N »
NIBE 1215-5, 120 m aktivt borrdjup, 127 m2 boyta 53 m2 biyta, suterräng byggt 1970. Tidigare 2,5 kbm olja/år, huset tilläggsisolerat i samband med VP-installationen. FST34+1 som frikyla.
---------------------------------------------------------------------
Ca 5500 kWh i drivenergi för VP-drift, ca 5500 kWh HH-el + komfortgolvvärme i snitt/år.

Utloggad peterw6

  • Lär mig om värmepumpar
  • **
  • Stad/land: Småland
  • Antal inlägg: 38
SV: PROBLEM IVT/AUTOTERM
« Svar #14 skrivet: 26 februari 2006, 13:59:55 »
Vi får hoppas på detta det har ju fungerat i 3 år innan knUp
Autoterm 307E+Borö vb200/90.185m borra.160m2 hus +75m2 källare

nibe, ctc, baxi, golvvärme, solenergi luft luft, luft vatten, toshiba polar, värmepump luft luft
 

AirPatrol
Besök vår webshop, klicka här!
Energioffert.se
luftvärmepumpar, tillbehör, installationsmaterial, vi har allt!
Lär dig allt om värmepumpar!

Online just nu!

SimplePortal 2.3.3 © 2008-2010, SimplePortal