Köpa värmepump?
Spara pengar
Annonsera här
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?
 

Författare Ämne: Element  (läst 450 gånger)

0 medlemmar och 1 gäst tittar på detta ämne.

Utloggad Fredrikjulin

  • Nybörjare
  • *
  • Antal inlägg: 3
  • Värmepump eller värmepumpar?
Element
« skrivet: 06 januari 2017, 21:46:50 »
Hej. Är ny här på forumet och vet ej säkert om det är rätt ställe att fråga den här frågan på, men jag provar.

Nu när det har blivit riktigt kallt ute så har jag märkt ett problem med mina element. Det verkar som att all värme "stannar" vid ett av elementen, självklart är det vid ett element som rören går vidare upp till vårat sovrum. Vilket innebär att vi har ca 17-18 grader i sovrummet. Jag har markvärme här hemma, och apparaten som vi har är en Ecoheat 10 som installerades av den förra ägaren 2003. Jag har kikat på den lite, men tror inte att felet ligger där, för rören till några andra rum på ovanvåningen är varma.

Vad är det som kan ha gjorts att värmen stannar vid just ett element? Själva elementet är kallt oxå. Det verkar vara i kopplingen mellan element och rör som det har "fastnat". Är det bara att ringa ut rörmokare, eller kan jag göra nått själv?
Jag tar mer än gärna emot andra tips och trix när det gäller just värmepumpen, då vi inte fick nån info alls om den av förra ägaren.

Mvh/Fredrik

Utloggad Rickard

  • Rickard
  • Administratör
  • Dignitär inom värmepump
  • *****
  • Stad/land: Piteå
  • Antal inlägg: 27772
  • Ägare av forumet
SV: Element
« Svar #1 skrivet: 06 januari 2017, 22:48:42 »
Ofta är det "termostaterna" som kärvar.
Om du plockar loss termostaten finns en "pigg" som sticker ut, försök motionera den fram/tillbaks och se om värmen kommer igång.
Man kan FÖRSIKTIGT knacka på den med ett mejselskaft eller en hammare, men skada den absolut inte rent mekaniskt.
Med lite tur så kommer käglan som reglerar flödet genom radiatorn loss och du får värme i radiatorn igen.
Webbshop för energisparare:http://www.energibutiken.se/
Till forumets kostnadsfria Offerttjänst: http://www.energioffert.se
Min loggade anläggning: http://e-logger.se/pub?rmarklund
Mina andra forum: www.poolforum.se och: www.atvforum.se
Konverterat från direktverkande elradiatorer till vattenburet och värmepump 2003. Hus: Älvsbyhus -75, Ort PITEÅ, uppvärmd yta ca 170 m2. Värmepump Nibe 1210.7 kW, 500 meter ytjord-kollektor i en slinga, 14 st Korado radiatorer,2-rörs vattenburet system. Utomhuspool 4 X 8 meter som värms med värmepump till ca 30 grader under maj-sept.
Yrke: Egen företagare, bakgrund: Systemtekniker med inriktning mot styr/regler. 3 års yrkesutbildning + diverse internutbildningar, 20 års yrkeserfarenhet.
Allt om mig: http://www.varmepumpsforum.com/vpforum/index.php?topic=5196.msg48236#msg48236

Utloggad Carl N

  • Manual-nörd
  • Guldmedlem
  • Dignitär inom värmepump
  • ******
  • Antal inlägg: 21343
  • Alien snowman.
SV: Element
« Svar #2 skrivet: 06 januari 2017, 23:08:41 »
Det kan också vara luft, kolla trycket på manometern vid expansionskärlet?
Fyll på till minst 1 bar och prova att lufta radiatorn som krånglar?
NIBE 1215-5, 120 m aktivt borrdjup, 127 m2 boyta 53 m2 biyta, suterräng byggt 1970. Tidigare 2,5 kbm olja/år, huset tilläggsisolerat i samband med VP-installationen. FST34+1 som frikyla.
---------------------------------------------------------------------
Ca 5500 kWh i drivenergi för VP-drift, ca 5500 kWh HH-el + komfortgolvvärme i snitt/år.

Utloggad Fredrikjulin

  • Nybörjare
  • *
  • Antal inlägg: 3
  • Värmepump eller värmepumpar?
SV: Element
« Svar #3 skrivet: 07 januari 2017, 10:54:39 »
Det kan också vara luft, kolla trycket på manometern vid expansionskärlet?
Fyll på till minst 1 bar och prova att lufta radiatorn som krånglar?

jag kollade manometern precis, och den står på 0. hur gör jag för att fylla på? klarar jag av det själv, jag som aldrig har gjort nått sånt?
om jag har fattat rätt med expansionskärlet, så ska det vara luft i det för att pumpen och det ska orka trycka upp värmen till övervåningen?

jag tror att jag har nått ställe som drar in tjuvluft nånstans, för det är 3 element som jag fått lufta ett antal gånger sen vi flyttade in här för 2 år sedan. dom elementen sitter även "först" på slingan på övervåningen, om det har någon betydelse. hur kollar jag lättast om det drar in luft i systemet? vattnet är lite grumligt när det kommer ut från luftnippeln, så lite luft är det i systemet va?

ursäkta om det kommer dåliga frågor m.m, men jag fick som sagt inte nån info om värmepumpen när vi flyttade hit. och fram tills nu så har det inte vart några bekymmer med den.

Mvh//Fredrik

Utloggad purjo__

  • Jag har i princip doktorerat på Bosch/IVT Rego800 och CanBus.
  • Moderator
  • Dignitär inom värmepump
  • *****
  • Stad/land: Gävleborg
  • Antal inlägg: 11718
  • Utbildad elektroingenjör. Arbetar inom IT
    • Min värmepumps-blog
SV: Element
« Svar #4 skrivet: 07 januari 2017, 12:42:33 »
Det ska finnas en kran nånstans som man ska öppna för att fylla på vatten. Lägg upp några bilder så kanske vi kan identifiera den.
Bor i pastorsvillan tillhörande ett gammalt missionshus
Villan: Timmerhus byggt 1878. 1.5  plan, Byggyta 100kvm, 2-glasfönster, självdragsventilation. Vattenburen värme med elpanna + braskamin. Tidigare förbrukning 22MWh + okänd mängd ved.
Kyrkan: Timmerstomme, 78 kvadrat 1-glasfönster med innerbågar. Byggt 1876. 490 kvadrat... Direktverkande el på 45kW. Tidigare förbrukning ca 2MWh för att hålla frostfritt på toaletten och köket.
Gävleborg.


Ju mer man vet desto mindre förstår man.

Utloggad Fredrikjulin

  • Nybörjare
  • *
  • Antal inlägg: 3
  • Värmepump eller värmepumpar?
SV: Element
« Svar #5 skrivet: 09 januari 2017, 17:27:42 »
Nu efter ett par dagar så har jag fått ordning på grejjerna till 98% iaf.
Det visade sig att jag kollade på fel manometer för det första, samt att jag tills slut hittade påfyllningskranen för elementen.
Hade strax under 1 bar i expansionskärlet, och jag fyllde på till nästan 1,5 och började lufta. Efter luftningen så hamnade jag på 1 bar, jag fyllde på så att manometern var strax över igen.
Men jag märkte i morse när jag kom hem från jobbet att manometern hade sjunkit igen (ca 18 timmar efter luftningen). Så nu har jag gått runt och luftar alla element igen, fyllde även på lite mer vatten innan.
Fast det kom ingen luft alls från nått av elementen när jag gick runt. Är det nått som jag har missat? Ska kanske cirkulationspumpen vara avstängd när jag luftar? Sen så märkte jag även att elementen är varma upptill och ljumma nertill, borde dom inte vara jämnvarma?

nibe, ctc, baxi, golvvärme, solenergi Öppnar din e-postklient
 

Lär dig allt om värmepumpar!
Besök vår webshop, klicka här!
Energioffert.se
luftvärmepumpar, tillbehör, installationsmaterial, vi har allt!
Annonspriser

Online just nu!

SimplePortal 2.3.3 © 2008-2010, SimplePortal