Köpa värmepump?
Spara pengar
Annonsera här
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?
 

Författare Ämne: Bosch 6000 AW utedel avfrostar ej..  (läst 18949 gånger)

0 medlemmar och 2 gäster tittar på detta ämne.

Eirisch

  • Gäst
Bosch 6000 AW utedel avfrostar ej..
« skrivet: 27 december 2014, 14:28:26 »
Halloj!
Äntligen verkar jag ha hittat ett ställe där man kan fråga om saker och folk fortfarande är aktiva.
Jag har precis (för 1 månad sen) fått ett 6000 AW Luft/Vatten system instalerat.
Vi har nu ungefär -13 grader utomhus och baksidan på utedelen är helt täkt av is.

Jag hade instalatören här på juldagen då jag hade samma problem och den sköt bara till EL hela tiden då den inte kunde få luften att passera igenom
Den ska ju frosta av sig själv den här och den känns spontant som den borde klara mer än -13.. Eller?

Den lever ju också sitt eget liv denna. Det kan ju vara så att jag bara missar varje gång den frostar av. Men man kan ju inte sitta och glo på den hela dagen heller..

När instalatören var här så kastade vi varmvatten över utedelen och den mådde genast bättre.
Han fick också fram någon form av "Service Meny" där han kunde göra en manuell avfrostning..
Är det någon som vet hur man får fram den menyn?

Kan min utedel redan ha "packat ihop" och är den då fel instalerad?

MVH
Erik

Utloggad Carl N

  • Manual-nörd
  • Guldmedlem
  • Dignitär inom värmepump
  • ******
  • Antal inlägg: 21592
  • Alien snowman.
SV: Bosch 6000 AW utedel avfrostar ej..
« Svar #1 skrivet: 27 december 2014, 15:00:14 »
Hej!
Jag har för mig om att avfrostningen styrs av givare T11/T12 om jag inte har helt fel?
Kan du läsa av dom?

Tyvärr är manualen alltför usel för att upplysa var man hittar manuell avfrostning, hoppas nån annan kan detta?  :-\
NIBE 1215-5, 120 m aktivt borrdjup, 127 m2 boyta 53 m2 biyta, suterräng byggt 1970. Tidigare 2,5 kbm olja/år, huset tilläggsisolerat i samband med VP-installationen. FST34+1 som frikyla.
---------------------------------------------------------------------
Ca 5500 kWh i drivenergi för VP-drift, ca 5500 kWh HH-el + komfortgolvvärme i snitt/år.

Utloggad Lmf

  • Moderator
  • Dignitär inom värmepump
  • *****
  • Antal inlägg: 2865
SV: Bosch 6000 AW utedel avfrostar ej..
« Svar #2 skrivet: 27 december 2014, 15:53:43 »
Nä man har gömt massor med inställningar i det nya systemet så manuell avfrosning ligger i någon installatörs menu

Men vi kan göra ett försök
Håll inne menu knappen för att komma till service läget

Bläddra dig ner till i första hand "Diagnos" och välj "Övervakningsvärden" och välj därefter värmepump
Leta reda på temperaturerna
TL2 (T12 i gamla systemet)
TR3 (T11 i gamla systemet)
Skriv upp värdena, det borde vara samma logik som innan att vid ute temp 0 grader får diffen TL2-TR3 inte bli mer än x grader för att trigga avfrostning.

Ser temparna konstiga ut?
Bläddra dig då tillbaka till "Diagnos" och välj funktionstest
Aktivera funktionstest (den kör en koll av alla komponenter)

Annars vet jag faktiskt inte.
Du kan prova att hålla inne ratten mer än 10sek och se om det dyker upp någon gömd menu.
prova även att hålla en knapp åt gången intryckt i 10sek (fav,menu,info,retur) jag tror inte det ligger under varmvattenknapparna men man skall inte vara för säker.
Bosch EHP 8 AW (Luft/Vatten, 8kW)
2 x 500L Acktank med varmvatten och solslinga
88+88m² byggt 1962 med orginal 2-glasfönster och eftermonterad FTX.
Tilläggsisolerad vind 60cm Cellelousa isolering
Tidigare Förbrukning ca 25500kWh el per år
Årsförbrukning 2010 på 19038kWh (Isolering av vind samt 3kW Zibro LLVP i Garaget i källaren)
Årsförbrukning 2011 på 11744kWh (Monterat 8kW LVVP Bosch (demont LLVP) samt bytt VVB
Årsförbrukning 2012 på 12018kWh (Optimerat VP drift,bytt ca 30% av radiatorerna till lågtemp,bytt radiator CP till lågenergi)
Årsförbrukning 2013 på 10382kWh (Bytt samtliga vitvaror samt att ca 80% av radiatorerna är bytta,nästan all belysning numera lågenergilampor)
Årsförbrukning 2014 på 10670kWh (Endast tätat fönster och dörrar)
Årsförbrukning 2015 på 9988kWh (Tätat ventiler och eftersom huset har FTX så behövs dess inte)

Västkusten.

"Dare Calor"

Eirisch

  • Gäst
SV: Bosch 6000 AW utedel avfrostar ej..
« Svar #3 skrivet: 27 december 2014, 16:10:23 »
Hej igen
Tack för era svar hörrni
Jag fick till en manuell avfrostning efter att ha hållit inne meny knappen och då kommit in i service menyn..
För att göra det: Service meny/Värmepump/Manuell Avfrostning, PÅ
Utifall någon mer frågar ; )

Det enda jag hittade om det där med Temp diffar är
tc3/tc0 värme 7 grader
tc3/tc0 kyla 3 grader

Kollar jag på fel sak ?

Utloggad Carl N

  • Manual-nörd
  • Guldmedlem
  • Dignitär inom värmepump
  • ******
  • Antal inlägg: 21592
  • Alien snowman.
SV: Bosch 6000 AW utedel avfrostar ej..
« Svar #4 skrivet: 27 december 2014, 20:11:57 »
Hej!
Jag tror det är TL2 och TR4 som motsvarar utetemp vid förångare och förångartemp.  Sc:,h
De visas nog inte som en diff utan man får läsa av dom var för sig.
NIBE 1215-5, 120 m aktivt borrdjup, 127 m2 boyta 53 m2 biyta, suterräng byggt 1970. Tidigare 2,5 kbm olja/år, huset tilläggsisolerat i samband med VP-installationen. FST34+1 som frikyla.
---------------------------------------------------------------------
Ca 5500 kWh i drivenergi för VP-drift, ca 5500 kWh HH-el + komfortgolvvärme i snitt/år.

Utloggad Lmf

  • Moderator
  • Dignitär inom värmepump
  • *****
  • Antal inlägg: 2865
SV: Bosch 6000 AW utedel avfrostar ej..
« Svar #5 skrivet: 27 december 2014, 20:35:49 »
Bra att du hittade tvångsavfrostningen.
Hoppas bara du slipper använda den och att systemet klarar det själv hädanefter.

Diffen TC3/TC0 på 7 grader har inte med avfrostningen att göra utan jag tror att det är hur mycket tempen får diffa innan kompressorn ökar effekten.
TC3 är Temperatursensor värmebärare ut och
TC0 är Temperaturgivare värmebärare retur

Sen tror jag inte TR4 är inblandad heller då den är för kyldrift
Citera
[TR4] Temperatursensor förångare retur (vätska) kyldrift

TR3 är "Temperatursensor kondensor retur (vätska) värmedrift"
Bosch EHP 8 AW (Luft/Vatten, 8kW)
2 x 500L Acktank med varmvatten och solslinga
88+88m² byggt 1962 med orginal 2-glasfönster och eftermonterad FTX.
Tilläggsisolerad vind 60cm Cellelousa isolering
Tidigare Förbrukning ca 25500kWh el per år
Årsförbrukning 2010 på 19038kWh (Isolering av vind samt 3kW Zibro LLVP i Garaget i källaren)
Årsförbrukning 2011 på 11744kWh (Monterat 8kW LVVP Bosch (demont LLVP) samt bytt VVB
Årsförbrukning 2012 på 12018kWh (Optimerat VP drift,bytt ca 30% av radiatorerna till lågtemp,bytt radiator CP till lågenergi)
Årsförbrukning 2013 på 10382kWh (Bytt samtliga vitvaror samt att ca 80% av radiatorerna är bytta,nästan all belysning numera lågenergilampor)
Årsförbrukning 2014 på 10670kWh (Endast tätat fönster och dörrar)
Årsförbrukning 2015 på 9988kWh (Tätat ventiler och eftersom huset har FTX så behövs dess inte)

Västkusten.

"Dare Calor"

Utloggad Carl N

  • Manual-nörd
  • Guldmedlem
  • Dignitär inom värmepump
  • ******
  • Antal inlägg: 21592
  • Alien snowman.
SV: Bosch 6000 AW utedel avfrostar ej..
« Svar #6 skrivet: 27 december 2014, 20:41:00 »
Annars är det TR5 som sitter på sugsidan av förångaren vid värmedrift som styr avfrostningen, men TR4 är samma som gamla T11.
NIBE 1215-5, 120 m aktivt borrdjup, 127 m2 boyta 53 m2 biyta, suterräng byggt 1970. Tidigare 2,5 kbm olja/år, huset tilläggsisolerat i samband med VP-installationen. FST34+1 som frikyla.
---------------------------------------------------------------------
Ca 5500 kWh i drivenergi för VP-drift, ca 5500 kWh HH-el + komfortgolvvärme i snitt/år.

Utloggad Nukie

  • Kan värmepumpar
  • ***
  • Stad/land: Kungsbacka
  • Antal inlägg: 129
  • Värmepump eller värmepumpar?
SV: Bosch 6000 AW utedel avfrostar ej..
« Svar #7 skrivet: 28 december 2014, 00:15:52 »
Hej vänner

Sällar mig till den stolta skaran som har en nyinstallerad Bosch Compress 6000 AW7 utan fungerande automatisk avfrostning. Eftersom jag är hängiven värmepumpsforumdeltagare noterade jag att andra hade problem med avfrostningen. Kontrollerade larmloggen och noterade ett larm A01/5378, varning Z1 Avfrostningsfel i utedelen, se bifogad bild. Noterade under eftermiddagen att det pågick avfrostning/varmvattenladdning/påkallat-värmebehov/eltillskott enligt displayen. Gick ut och noterade att förångaren var nästan helt igensatt av is. När allt var över studerade jag kondensorn igen och konstaterade att inget hänt. Initierade en manuell avfrostning som fungerade väl.

Strax innan 24 nu på kvällen noterade jag att utedelen lät som en spitfire från världskriget och gick ut för att kontrollera. Allt gick tillsynes på maxfart och förångaren var ganska exakt 100% igensatt av is. Oljudet kom sig av turbulens i fläkten när den försöker suga vakuum (sarkasm) i värmepumpen. Initierade manuell avfrostning igen vilket återigen fungerade väl. Känns som om vi behöver bättre insyn hur styrningen fungerar. Blir att kontakta Bosch på måndag.

« Senast ändrad: 28 december 2014, 01:01:24 av Nukie »
Bosch AWM5-9/Compress 6000 AW7 (2014) med vattenburet enrörssystem. En slinga på bottenplan med 3 "stora" och 3 små radiatorer. Övre plan 2 "stora" och 3  små. Tvåplan sutteräng i Kungsbacka 1981, 185kvm uppvärmd yta.
Flexit Uni 3 (FTX) CI600 styrpanel, 2011. Mitsubishi GE35VAH 530 2012 med MAC-557IF-E WiFi-Adapter.
Förbrukning 20-22Mwh/år med Nibe EVC190 elpanna, fyra vuxna i hushållet. Med Bosch AW7 2015 12,5Mwh.
Domoticz på RaspberryPi3 RFXtrx433E Aeonlabs Z-stick Gen5 FooGadgets WMS MK2

Eirisch

  • Gäst
SV: Bosch 6000 AW utedel avfrostar ej..
« Svar #8 skrivet: 28 december 2014, 06:07:33 »
Oj.
Då verkar det som att vi har samma problem du och jag.
Jag skickade precis iväg ett mail till en "närliggande" servicetekniker på Bosch får se vad dom säger.
Det känns ju inte som att utedelen kan stå ut med hur mycket som hellst heller.
Körde en manuell avfrostning nu igen på morgonen just för att Elen körde all värme och jag tror jag läste i manualen att utedelen inte mår så bra av att stå still..

MVH

Utloggad Nukie

  • Kan värmepumpar
  • ***
  • Stad/land: Kungsbacka
  • Antal inlägg: 129
  • Värmepump eller värmepumpar?
SV: Bosch 6000 AW utedel avfrostar ej..
« Svar #9 skrivet: 28 december 2014, 09:30:09 »
Var ute och kikade vid 08:00 och konstaterade att det var ganska mycket is men att fläkten kunde suga luft utan besvär - vilket förefaller vara normalt. Avfrostningen verkar ha fungerat under natten - se bifogad bild. Vid 00:00 gjorde jag en manuell avfrostning, sen har den kört en vid 03:15 och en vid 06:25.
Bosch AWM5-9/Compress 6000 AW7 (2014) med vattenburet enrörssystem. En slinga på bottenplan med 3 "stora" och 3 små radiatorer. Övre plan 2 "stora" och 3  små. Tvåplan sutteräng i Kungsbacka 1981, 185kvm uppvärmd yta.
Flexit Uni 3 (FTX) CI600 styrpanel, 2011. Mitsubishi GE35VAH 530 2012 med MAC-557IF-E WiFi-Adapter.
Förbrukning 20-22Mwh/år med Nibe EVC190 elpanna, fyra vuxna i hushållet. Med Bosch AW7 2015 12,5Mwh.
Domoticz på RaspberryPi3 RFXtrx433E Aeonlabs Z-stick Gen5 FooGadgets WMS MK2

Utloggad Permartin

  • Nybörjare
  • *
  • Antal inlägg: 3
  • Värmepump eller värmepumpar?
SV: Bosch 6000 AW utedel avfrostar ej..
« Svar #10 skrivet: 28 december 2014, 10:59:38 »
Så ni som har bosch kan avfrosta manuellt iaf min ivt finns det i menyn men går ej att trycka på även pratat med ivt om detta å de hade dom noterat på flera..

Är ca -14  hos mig å den vägrar starta en air x 70 ska ju va i de närmaste likadan.
Helt ren från is får bara flera olika larm... efter flera upprepade försök går ej att kvittera larmet 5567 utan måste starta om maskinen så det försvinner,  försökte flera omstarter vid ca -7 utan resultat larmar 5566 å efter 3 larm blir det 5567 å går ej att kvittera...

I felsökningsträdet står det att expansionsventilen kan behöva bytas bland massa andra saker naturligtvis, hoppas bara inte att det är massa strul med dom på en massa maskiner...

Men en sak ja läste nyss är att system trycket ska vara 2 bar,  har nån av er det?
Har svår att se att det har med dessa problem att göra, däremot larmar den på överhättningsskyddet om trycket går under 0,5 tror ja det va...

Utloggad John72

  • Nybörjare
  • *
  • Antal inlägg: 1
  • Värmepump eller värmepumpar?
SV: Bosch 6000 AW utedel avfrostar ej..
« Svar #11 skrivet: 28 december 2014, 12:44:50 »
Hej,

Har också en nyinstallerad Bosch 6000. Samma problem som ni andra. Körde en manuell avfrostning, men den går fortfarande med tillskotts-el... Är detta rätt?  Har nu -10,6 fast tempgivaren visar -8.9 och insugsluften -10,5...
//John

Utloggad Nukie

  • Kan värmepumpar
  • ***
  • Stad/land: Kungsbacka
  • Antal inlägg: 129
  • Värmepump eller värmepumpar?
SV: Bosch 6000 AW utedel avfrostar ej..
« Svar #12 skrivet: 28 december 2014, 15:18:37 »
Det börjar kännas som om det finns en del mjukvaruproblem. Problemen med IVT Air X7 som beskrivits tidigare avseende att det inte går att aktivera manuell avfrostning känns ju som en typisk mjukvarubugg. I samband med att jag beställde maskinen hade jag en dialog med Bosch hur jag skulle säkerställa att jag hade senaste mjukvaran eftersom jag inte hittade någon nedladdningsbar mjukvara så som Nibe har. Svaret jag fick vill jag inte återge :) men kontentan är att: om det hittas någon bugg och om uppgradering behövs så görs detta vid servicen. :)

Jag skulle vilja jämföra mjukvaruversioner för att se om det finns olika varianter i levererade enheter. Vilka mjukvaruversioner finns i era enheter? Listar vad jag hittat i mina enheter.

Meny värmepump:
Typ reglercentral: CUHP
Uteenhet: 1p 7 KW
Inneenhet: IDU1
SW-version uteenhet: 04.06
SW-version inneenhet: 01.06

Meny Styrenhet:
Typ: HPC400
SW-version: NF31.01

Meny moduler:
Typ internetmodul: LAN
SW-vers. internetmodul: 01.05
Bosch AWM5-9/Compress 6000 AW7 (2014) med vattenburet enrörssystem. En slinga på bottenplan med 3 "stora" och 3 små radiatorer. Övre plan 2 "stora" och 3  små. Tvåplan sutteräng i Kungsbacka 1981, 185kvm uppvärmd yta.
Flexit Uni 3 (FTX) CI600 styrpanel, 2011. Mitsubishi GE35VAH 530 2012 med MAC-557IF-E WiFi-Adapter.
Förbrukning 20-22Mwh/år med Nibe EVC190 elpanna, fyra vuxna i hushållet. Med Bosch AW7 2015 12,5Mwh.
Domoticz på RaspberryPi3 RFXtrx433E Aeonlabs Z-stick Gen5 FooGadgets WMS MK2

Eirisch

  • Gäst
SV: Bosch 6000 AW utedel avfrostar ej..
« Svar #13 skrivet: 28 december 2014, 15:40:51 »
Har jobbat idag till klockan 15.00 och när jag kom hem hade jag ett aktivt larm på min maskin (H01/5355) som inte går att få bort och det står att jag ska kontakta service tekniker.
Livet på en pinne va? ;)
Provade även en manuell avfrostning på den då när jag såg larmet och den suckade inte ens till.
Jag har ju värme och så.. Det är ju inte det. Men man blir ju lite tjurig när grejerna inte fungerar ; )

Efter att ha mailat Bosch imorse har jag inte fått någe svar.. Antar att dom inte jobbar idag. Det skulle inte jag gjort om jag fick välja.
Så ska ta kontakt med rörfirman som instalerade min enhet imorgon och se om dom kan skicka ut någon.

I ärlighetens namn kändes det inte som att dom visste vad dom instalerade.. Bara att den var "ny som fan" och "svin bra"..

Återkom gärna om ni hittar någon lösning på problemen ni har.

Eirisch

  • Gäst
SV: Bosch 6000 AW utedel avfrostar ej..
« Svar #14 skrivet: 28 december 2014, 16:23:38 »
Jag tror jag har luskat ut mitt problem. Och kanske någon annans? Vad vet jag?
Såhär:

Jag har bott i det här huset sen i mitten av Oktober.
Mycket saker har varit konstigt med elen i detta hus. Vissa saker funkar liksom inte samtidigt.
Ibland går det en säkring i "huvud skåpet" som sitter infält i garageväggen när vi tvättar och gör nått annat samtidigt.
Det är nog DÅ som utedelen säckar ihop.
Den pallar inte att snurra på bara 2 av 3 faser och lägger då av.
Jag är varken elektriker eller rörmokare/VVS instalatör. Men jag tänker såhär
Om man säkrar upp huset (från 16A till 20A) så borde den börja fungera.
Eller fördelar om faserna.

Enligt den felkoden jag hade så ska det gå "för mycket ström" ut i utedelen eller någonting åt det hållet.
Kan det vara så jävla korkat enkelt att problemet är att strömen inte klarar av att ha pannan och utedelen igång samtidigt?

För nu när alla säkringar var intakta så gjorde jag en så kallad "Norsk Reset". Jag slog alltså av och på pannan på strömbrytaren.
Då började den direkt att frosta av och snurra. Helt otroligt.

Det känns för enkelt.

-----------------------------------------------------------------------------------
Här kommer min mjukvara också föresten.

Värmepump
Typ: Reglercentral | CUHP
Uteenhet | 1p 9kw
Inneenhet | IDU1
SW-Version Uteenhet | 04.06
SW-Version Inneenhet | 01.06

Styrenhet
Typ | HPC400
SW Version | NF31.01

Moduler
Typ Internetmodul | LAN
SW-vers Internetmodul | 01.05


/Erik

nibe, ctc, baxi, golvvärme, solenergi Öppnar din e-postklient
 

Lär dig allt om värmepumpar!
Besök vår webshop, klicka här!
Energioffert.se
luftvärmepumpar, tillbehör, installationsmaterial, vi har allt!
Annonspriser

Online just nu!

SimplePortal 2.3.3 © 2008-2010, SimplePortal