Köpa värmepump?
Spara pengar
Polarpumpen har stort sortiment och låga priser, besök oss!
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
SMS-styrning för din luftvärmepump.
Varför betala dyrt för nåt enkelt?
 

Författare Ämne: Tillskottet startade inte...  (läst 1162 gånger)

0 medlemmar och 1 gäst tittar på detta ämne.

Utloggad AAKEE

  • Expert på värmepump
  • ****
  • Stad/land: Norrbotten, Boden
  • Antal inlägg: 222
Tillskottet startade inte...
« skrivet: 02 februari 2012, 00:02:00 »
Tja!

Det gick en del tillskott förra året vid den här tiden, då var det rätt svinkallt. Allt fungerade iallafall. Har en thermia diplomat 8.
Drog på fläktkonvektorn i dubbelgaraget för att snabbhöja temperaturen där. Sövde barnen, somnade och glömde den på över natten. I morse var integralen på -1160 men tillskottet hade inte startat(A2 stod på -960). Drift auto, och tillskotts max = 3 steg.
Hittar inte vad jag skulle ha ställt om fel, vet inte heller om jag har rört nåt. Hade VP-delen urkopplad i höstas och körde på tillskott medans det grävdes ned slang.
Har ändrat A2 till -600 och slagot på bägge fräktkonvektorerna för att vålda ner integralen så att tillskottet ska gå in....får se om det gör det.
Ligger rätt nära gränsen för tillskott, -22 ute och det är lovat  -30 här om ett dygn så det vore bra om tillskottet går in när det ska.
Jag har förståss fel på någon inställning, frågan är bara vilken...?
1½-plansvilla 168kvm + 56kvm garage byggt 1977. Norrbotten/Boden.
Termia Diplomat 8, 12 radiatorer + 2 fläktkonvektorer.
Från Direktverkande el (38MWh) via LLVP (31MWh) till 165m borra + 110m markvärme i serie (14MWh)

Utloggad Kåge watt

  • Expert på värmepump
  • ****
  • Antal inlägg: 388
  • Jag kan knäcka ägg med en hand,har jag upptäckt
SV: Tillskottet startade inte...
« Svar #1 skrivet: 02 februari 2012, 08:06:22 »
Vad har du för framledningstemp resp börvärde?
Läge:Arjeplog Norbotten. Hus: 129m2 Älvsbyhus från 63. Thermia Diplomat optimum 6/ 470 m kollektor i blött underlag.Radiatorblandning med 1rörs system. 7kw caminos braskamin samt 45m2 fristående garage med Fujitsu ASYB09LDC LLvp . Enskild borrad brunn samt avlopp.  Årsmedeltemp -1,7gr

Utloggad AAKEE

  • Expert på värmepump
  • ****
  • Stad/land: Norrbotten, Boden
  • Antal inlägg: 222
SV: Tillskottet startade inte...
« Svar #2 skrivet: 02 februari 2012, 08:12:26 »
Framledning bör låg nog på 43 tror jag. Framledningen årkade bara upp i 39 med konvektorn på hög effekt.
Integralen räknade nog upp precis som den ska, men eltillskottet startade inte.

[Edit] Nu fungerar det. Vete fåglarna vad som var fel. Efter att ha testkört på enbart tillskott och ställt tillbak till 'auto' så gick tillskottet in som det ska. Känns nästan som om den skulle stått i drift 'värmepump' innan...men det är en av sakerna jag kollade först, att den verkligen stod på auto...  En bugg/hängning i systemet, eller nåt... ?
« Senast ändrad: 02 februari 2012, 08:18:30 av AAKEE »
1½-plansvilla 168kvm + 56kvm garage byggt 1977. Norrbotten/Boden.
Termia Diplomat 8, 12 radiatorer + 2 fläktkonvektorer.
Från Direktverkande el (38MWh) via LLVP (31MWh) till 165m borra + 110m markvärme i serie (14MWh)

Utloggad Kåge watt

  • Expert på värmepump
  • ****
  • Antal inlägg: 388
  • Jag kan knäcka ägg med en hand,har jag upptäckt
SV: Tillskottet startade inte...
« Svar #3 skrivet: 02 februari 2012, 08:19:18 »
Den ligger ju mer än 3gr under bör,det borde ju trigga igång tillsatsen. Har du provat att starta om pumpen?

Skönt att det ordnade till sig.
« Senast ändrad: 02 februari 2012, 08:39:28 av Kåge watt »
Läge:Arjeplog Norbotten. Hus: 129m2 Älvsbyhus från 63. Thermia Diplomat optimum 6/ 470 m kollektor i blött underlag.Radiatorblandning med 1rörs system. 7kw caminos braskamin samt 45m2 fristående garage med Fujitsu ASYB09LDC LLvp . Enskild borrad brunn samt avlopp.  Årsmedeltemp -1,7gr

Utloggad AAKEE

  • Expert på värmepump
  • ****
  • Stad/land: Norrbotten, Boden
  • Antal inlägg: 222
SV: Tillskottet startade inte...
« Svar #4 skrivet: 02 februari 2012, 20:07:22 »
Den ligger ju mer än 3gr under bör,det borde ju trigga igång tillsatsen. Har du provat att starta om pumpen?

Skönt att det ordnade till sig.

Måste framledningen ligga ett visst antal grader ifrån fram-bör ?  Tror faktiskt att det har legat precis under innan. När jag kollade och hade 43/39 så hade jag dragit på konvektorn extra...jag trodde att gradminuterna triggade oavsett så länge man nådde gränsvärdet...

Nu ska iaff tillskottet få arbeta lite, -30 och det e på väg nedåt...
1½-plansvilla 168kvm + 56kvm garage byggt 1977. Norrbotten/Boden.
Termia Diplomat 8, 12 radiatorer + 2 fläktkonvektorer.
Från Direktverkande el (38MWh) via LLVP (31MWh) till 165m borra + 110m markvärme i serie (14MWh)

Utloggad ORAKLET

  • VVS-Tekniker
  • Dignitär inom värmepump
  • ******
  • Antal inlägg: 5415
SV: Tillskottet startade inte...
« Svar #5 skrivet: 02 februari 2012, 20:19:42 »
måste skilja 3K mellan bör och är

Utloggad AAKEE

  • Expert på värmepump
  • ****
  • Stad/land: Norrbotten, Boden
  • Antal inlägg: 222
SV: Tillskottet startade inte...
« Svar #6 skrivet: 02 februari 2012, 20:38:54 »
måste skilja 3K mellan bör och är

Ok, då vet man. Om utetempen hamnar precis så att det skiljer1-2 grader blirä lite svalt alltså...
1½-plansvilla 168kvm + 56kvm garage byggt 1977. Norrbotten/Boden.
Termia Diplomat 8, 12 radiatorer + 2 fläktkonvektorer.
Från Direktverkande el (38MWh) via LLVP (31MWh) till 165m borra + 110m markvärme i serie (14MWh)

Utloggad jajje

  • Lär mig om värmepumpar
  • **
  • Stad/land: Örnsköldsvik
  • Antal inlägg: 28
SV: Tillskottet startade inte...
« Svar #7 skrivet: 03 februari 2012, 20:12:48 »
Lånar tråden med en fråga i ämnet.
Vad exakt är det som triggar Tillskottet? Måste skilja 3 mellan är och bör, samtidigt som integralen står på -600 eller mer?

138kvm, två plan + källare, huset är byggt 1950. Halva övervåningen är kallvinda den del i övervåning som är uppvärmd är det radiatorer. Nere så är det radiatorer samt golvvärme i hall med klinker. Källaren så är det bara golvvärme och klinker.
VP är en Thermia Eko Classic 75 med växelventil och 380/120 tank som VVB. Garaget värms med en Zibro 1332. Loggar temp med 1-wire nät, DS1820 tempsensorer och USB adapter.

Utloggad AAKEE

  • Expert på värmepump
  • ****
  • Stad/land: Norrbotten, Boden
  • Antal inlägg: 222
SV: Tillskottet startade inte...
« Svar #8 skrivet: 03 februari 2012, 20:25:46 »
-35 nu, inget problem längre med att är ligger för nära bör :-)

Yepp, det torde vara både att integralen når det värde man satt och att det skiljer 3 eller mer...
1½-plansvilla 168kvm + 56kvm garage byggt 1977. Norrbotten/Boden.
Termia Diplomat 8, 12 radiatorer + 2 fläktkonvektorer.
Från Direktverkande el (38MWh) via LLVP (31MWh) till 165m borra + 110m markvärme i serie (14MWh)

nibe, ctc, baxi, golvvärme, solenergi luft luft, luft vatten, toshiba polar, värmepump luft luft
 

AirPatrol
Besök vår webshop, klicka här!
Energioffert.se
luftvärmepumpar, tillbehör, installationsmaterial, vi har allt!
Lär dig allt om värmepumpar!

Online just nu!

SimplePortal 2.3.3 © 2008-2010, SimplePortal