Köpa värmepump?
Spara pengar
Polarpumpen har stort sortiment och låga priser, besök oss!
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
SMS-styrning för din luftvärmepump.
Varför betala dyrt för nåt enkelt?

Författare Ämne: Inget varmvatten  (läst 4919 gånger)

0 medlemmar och 1 gäst tittar på detta ämne.

Utloggad Isacsson

  • Lär mig om värmepumpar
  • **
  • Antal inlägg: 29
Inget varmvatten
« skrivet: 25 april 2011, 20:18:37 »
Hej. Fyllde nyss i ett bad och det är inte VARMT. Går ner till pumpen och upptäcker att det är 10.4 ºC vatten iden och när man trycker på info och där  står det inget varmvatten/värme behov prövar att klicka runt lite i menyn men nä den vill inte förstå att jag tycker det är för kallt vatten att duscha/bada i :(
Någon som har en idee eller 2?

Inga larm förövrigt!
MexiTegel-villa, byggd 1975, 130m2 + 130m2 uppvärmd källare och 40+40 m2 ovärmt garage.
IVT Greenline HT plus c11 ca 730m slang

Utloggad Smurfen.

  • Har på nått sätt blivit
  • Guldmedlem
  • Dignitär inom värmepump
  • ******
  • Antal inlägg: 15242
SV: Inget varmvatten
« Svar #1 skrivet: 25 april 2011, 20:21:01 »
Prova att stänga av vp bryt gärna strömen en stund och prova sen om det funkar bättre.
Nibe 1245 8kw kopplad mot Hpd acktankar/arbetstankar med förvärmnings slinga för vv tillsammans med vedpanna. Stibel eltron återvinnings aggregat typ Flm som värmer 180 meters borra.

Utloggad Isacsson

  • Lär mig om värmepumpar
  • **
  • Antal inlägg: 29
SV: Inget varmvatten
« Svar #2 skrivet: 25 april 2011, 20:38:24 »
Har stängt av pumpen samt dödat strömen till den i ca 10min men inget reaktion.
MexiTegel-villa, byggd 1975, 130m2 + 130m2 uppvärmd källare och 40+40 m2 ovärmt garage.
IVT Greenline HT plus c11 ca 730m slang

Utloggad Lmf

  • Moderator
  • Dignitär inom värmepump
  • *****
  • Antal inlägg: 2865
SV: Inget varmvatten
« Svar #3 skrivet: 25 april 2011, 20:59:35 »
Är det T3 som är 10,4°C?
Bosch EHP 8 AW (Luft/Vatten, 8kW)
2 x 500L Acktank med varmvatten och solslinga
88+88m² byggt 1962 med orginal 2-glasfönster och eftermonterad FTX.
Tilläggsisolerad vind 60cm Cellelousa isolering
Tidigare Förbrukning ca 25500kWh el per år
Årsförbrukning 2010 på 19038kWh (Isolering av vind samt 3kW Zibro LLVP i Garaget i källaren)
Årsförbrukning 2011 på 11744kWh (Monterat 8kW LVVP Bosch (demont LLVP) samt bytt VVB
Årsförbrukning 2012 på 12018kWh (Optimerat VP drift,bytt ca 30% av radiatorerna till lågtemp,bytt radiator CP till lågenergi)
Årsförbrukning 2013 på 10382kWh (Bytt samtliga vitvaror samt att ca 80% av radiatorerna är bytta,nästan all belysning numera lågenergilampor)
Årsförbrukning 2014 på 10670kWh (Endast tätat fönster och dörrar)
Årsförbrukning 2015 på 9988kWh (Tätat ventiler och eftersom huset har FTX så behövs dess inte)

Västkusten.

"Dare Calor"

Utloggad Isacsson

  • Lär mig om värmepumpar
  • **
  • Antal inlägg: 29
SV: Inget varmvatten
« Svar #4 skrivet: 25 april 2011, 21:08:20 »
Är det T3 som är 10,4°C?

gt3 och nu sjunkit till 9.4 ºC
MexiTegel-villa, byggd 1975, 130m2 + 130m2 uppvärmd källare och 40+40 m2 ovärmt garage.
IVT Greenline HT plus c11 ca 730m slang

Utloggad Lmf

  • Moderator
  • Dignitär inom värmepump
  • *****
  • Antal inlägg: 2865
SV: Inget varmvatten
« Svar #5 skrivet: 25 april 2011, 21:15:54 »
Ja varför går då inte kompressorn?
Har motorskyddet löst ut? (Detta borde i och för sig ge ett larm men skadar inte att kolla)

Vad händer om du sätter extra varmvatten till ex. 2 timmar?
startar kompressorn då?
Bosch EHP 8 AW (Luft/Vatten, 8kW)
2 x 500L Acktank med varmvatten och solslinga
88+88m² byggt 1962 med orginal 2-glasfönster och eftermonterad FTX.
Tilläggsisolerad vind 60cm Cellelousa isolering
Tidigare Förbrukning ca 25500kWh el per år
Årsförbrukning 2010 på 19038kWh (Isolering av vind samt 3kW Zibro LLVP i Garaget i källaren)
Årsförbrukning 2011 på 11744kWh (Monterat 8kW LVVP Bosch (demont LLVP) samt bytt VVB
Årsförbrukning 2012 på 12018kWh (Optimerat VP drift,bytt ca 30% av radiatorerna till lågtemp,bytt radiator CP till lågenergi)
Årsförbrukning 2013 på 10382kWh (Bytt samtliga vitvaror samt att ca 80% av radiatorerna är bytta,nästan all belysning numera lågenergilampor)
Årsförbrukning 2014 på 10670kWh (Endast tätat fönster och dörrar)
Årsförbrukning 2015 på 9988kWh (Tätat ventiler och eftersom huset har FTX så behövs dess inte)

Västkusten.

"Dare Calor"

Utloggad Isacsson

  • Lär mig om värmepumpar
  • **
  • Antal inlägg: 29
SV: Inget varmvatten
« Svar #6 skrivet: 25 april 2011, 21:21:19 »
Ja varför går då inte kompressorn?
Har motorskyddet löst ut? (Detta borde i och för sig ge ett larm men skadar inte att kolla)

Vad händer om du sätter extra varmvatten till ex. 2 timmar?
startar kompressorn då?
kompressor startat om jag går in i service menyn och startar den men stängs av lika snabbt igen. och extra varmvatten blir ingen skillnad :(
MexiTegel-villa, byggd 1975, 130m2 + 130m2 uppvärmd källare och 40+40 m2 ovärmt garage.
IVT Greenline HT plus c11 ca 730m slang

Utloggad Lmf

  • Moderator
  • Dignitär inom värmepump
  • *****
  • Antal inlägg: 2865
SV: Inget varmvatten
« Svar #7 skrivet: 25 april 2011, 21:32:38 »
Har inga bra ide'er om vad det kan vara för fel men måste ändå fråga vad GT6 har för temperatur eftersom kompressorn stoppar direkt.
Bosch EHP 8 AW (Luft/Vatten, 8kW)
2 x 500L Acktank med varmvatten och solslinga
88+88m² byggt 1962 med orginal 2-glasfönster och eftermonterad FTX.
Tilläggsisolerad vind 60cm Cellelousa isolering
Tidigare Förbrukning ca 25500kWh el per år
Årsförbrukning 2010 på 19038kWh (Isolering av vind samt 3kW Zibro LLVP i Garaget i källaren)
Årsförbrukning 2011 på 11744kWh (Monterat 8kW LVVP Bosch (demont LLVP) samt bytt VVB
Årsförbrukning 2012 på 12018kWh (Optimerat VP drift,bytt ca 30% av radiatorerna till lågtemp,bytt radiator CP till lågenergi)
Årsförbrukning 2013 på 10382kWh (Bytt samtliga vitvaror samt att ca 80% av radiatorerna är bytta,nästan all belysning numera lågenergilampor)
Årsförbrukning 2014 på 10670kWh (Endast tätat fönster och dörrar)
Årsförbrukning 2015 på 9988kWh (Tätat ventiler och eftersom huset har FTX så behövs dess inte)

Västkusten.

"Dare Calor"

Utloggad Isacsson

  • Lär mig om värmepumpar
  • **
  • Antal inlägg: 29
SV: Inget varmvatten
« Svar #8 skrivet: 25 april 2011, 21:37:39 »
Har inga bra ide'er om vad det kan vara för fel men måste ändå fråga vad GT6 har för temperatur eftersom kompressorn stoppar direkt.

18.9
fortfarande viloläge på pumpen .......!
MexiTegel-villa, byggd 1975, 130m2 + 130m2 uppvärmd källare och 40+40 m2 ovärmt garage.
IVT Greenline HT plus c11 ca 730m slang

Utloggad Isacsson

  • Lär mig om värmepumpar
  • **
  • Antal inlägg: 29
SV: Inget varmvatten
« Svar #9 skrivet: 26 april 2011, 00:20:33 »
Update efter ca 10h hoppade varmvatten produktionen igång av sig själv -.-
Kan det ha nått med sommar läget och tempen utomhus sjönk?
Det enda över det normala som jag gjort denna dag är att tappa ur 2-3m3 kallvatten men jag förstår inte vad det skulle ha med varmvattnet att göra
« Senast ändrad: 26 april 2011, 00:24:36 av Isacsson »
MexiTegel-villa, byggd 1975, 130m2 + 130m2 uppvärmd källare och 40+40 m2 ovärmt garage.
IVT Greenline HT plus c11 ca 730m slang

Utloggad Vispen74

  • Lär mig om värmepumpar
  • **
  • Stad/land: Ljusterö
  • Antal inlägg: 34
    • Min gamla hemsida
SV: Inget varmvatten
« Svar #10 skrivet: 08 juni 2011, 21:05:34 »
Jag har haft samma trassel med min IVT 695, att den i vissa lägen inte startat kompressorn, inga larm, ingenting. Varmvattnet har blivigt kallt och IVT´n har inte reagerat, utan betett sig som kompressorn skulle fungera.

Efter att vi var helt utan varmvatten efter att ha tappat upp ett bad nu ikväll, så tänkte jag att jag skulle felsöka lite... Jag skruvade loss frontkåpan för elen, och började helt sonika med att kolla alla anslutningar, och se... En av elanslutningarna på kontaktorn till kompressorn har inte blivit åtdragen från IVTs fabrik!!!!  >:D  Det har gjort att två kablar legat och glappat och därmed fått en intermittent funktion. Vi har haft pumpen i ca 1,5 år, och felet har inträffat typ 3 gånger. I alla fall som vi märkt, det har då tagit ett antal timmar innan kompressorn startat trots låga temperaturer på varmvatten.

Efter att ha dragit åt skruven (och passat på att efterdra alla andra el anslutningar) så går pumpen nu som en klocka! Ska väl anmäla detta till IVT, för det är inte riktigt OK när man köper något för 70 kakor. Vet ju inte om detta kommer att påverka livslängden på kompressorn, att en av faserna haft glappkontakt så länge.

Utloggad Isacsson

  • Lär mig om värmepumpar
  • **
  • Antal inlägg: 29
SV: Inget varmvatten
« Svar #11 skrivet: 30 juli 2012, 17:38:07 »
Skriker lite liv denna gammla tråd.
Sedan Jag startade den här  tråden har pumpen vart i viloläge 3-4 ggr när den borde göra VV, börjar bli lite ledsen på detta :( Instalatören har varit här och hittar inga fel,tyvärr har ju pumpen hoppat igång innan han hunnit komma, inga larm = inga fel men likt förb***** får jag dusha i 18 gradigt vatten, man vaknar om man ska se nå gott i det, men inte ok, så hoppas någon kanske haft samma fel och kommit på vad som är fel:)?
MexiTegel-villa, byggd 1975, 130m2 + 130m2 uppvärmd källare och 40+40 m2 ovärmt garage.
IVT Greenline HT plus c11 ca 730m slang

Utloggad Isacsson

  • Lär mig om värmepumpar
  • **
  • Antal inlägg: 29
SV: Inget varmvatten
« Svar #12 skrivet: 30 juli 2012, 18:44:11 »
Lite annan info går jag in i i/s menyn och handkörning  av alla funktioner och aktiverar schunten och startar kompressorn efter det så lyser VV produktionen i 10 sec sen stänger kompressorn av sig och pumpen i info menyn står sommar läge ingen värme VV behov!   **suck**
MexiTegel-villa, byggd 1975, 130m2 + 130m2 uppvärmd källare och 40+40 m2 ovärmt garage.
IVT Greenline HT plus c11 ca 730m slang

Utloggad purjo__

  • Jag har i princip doktorerat på Bosch/IVT Rego800 och CanBus.
  • Guldmedlem
  • Dignitär inom värmepump
  • ******
  • Stad/land: Gävleborg
  • Antal inlägg: 11044
  • Utbildad elektroingenjör. Arbetar inom IT
    • Min värmepumps-blog
SV: Inget varmvatten
« Svar #13 skrivet: 20 augusti 2012, 10:39:14 »
Vad händer om du startar om anläggningen (bryt strömmen i 30 sekunder)?
Nyinflyttad i pastorsvillan tillhörande ett gammalt missionshus
Villan: Timmerhus byggt 1878. 1.5  plan, Byggyta 100kvm, 2-glasfönster, självdragsventilation. Vattenburen värme med elpanna + braskamin. Tidigare förbrukning 22MWh + okänd mängd ved.
Kyrkan: Plankstomme, ca 10 cm spån i väggarna, 1-glasfönster med innerbågar. Byggt 1876. 490 kvadrat... Direktverkande el på 45kW. Tidigare förbrukning ca 2MWh för att hålla frostfritt på toaletten och köket.
Gävleborg.


Ju mer man vet desto mindre förstår man.

Utloggad Isacsson

  • Lär mig om värmepumpar
  • **
  • Antal inlägg: 29
SV: Inget varmvatten
« Svar #14 skrivet: 16 september 2012, 07:03:08 »
Vad händer om du startar om anläggningen (bryt strömmen i 30 sekunder)?

Den startar upp och talar om inget varmvatten /värme behov igen!
MexiTegel-villa, byggd 1975, 130m2 + 130m2 uppvärmd källare och 40+40 m2 ovärmt garage.
IVT Greenline HT plus c11 ca 730m slang

nibe, ctc, baxi, golvvärme, solenergi luft luft, luft vatten, toshiba polar, värmepump luft luft
 

AirPatrol
Besök vår webshop, klicka här!
Energioffert.se
luftvärmepumpar, tillbehör, installationsmaterial, vi har allt!
Lär dig allt om värmepumpar!

Online just nu!

SimplePortal 2.3.3 © 2008-2010, SimplePortal