Köpa värmepump?
Spara pengar
Polarpumpen har stort sortiment och låga priser, besök oss!
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
SMS-styrning för din luftvärmepump.
Varför betala dyrt för nåt enkelt?
 

Författare Ämne: Har varmvatten problem....  (läst 2302 gånger)

0 medlemmar och 1 gäst tittar på detta ämne.

Utloggad magcar

  • Lär mig om värmepumpar
  • **
  • Antal inlägg: 12
Har varmvatten problem....
« skrivet: 15 januari 2010, 19:56:26 »
Har en Optima 900 och en 200 A/V.

Har nu på senare tid haft problem med "färgat" varmvatten och ser att trycket på manometern ändras vid användning av varmvattnet. Jag undrar om det har gått hål på dubbelmantligen så att "elementvatten" kommer in i varmvatten tanken? Missfärgningen har jag bara på varmvattnet inga problem med kallvattnet.

Utloggad Bertil

  • Moderator
  • Dignitär inom värmepump
  • *****
  • Antal inlägg: 7181
  • gsg..... gåre så gåre
SV: Har varmvatten problem....
« Svar #1 skrivet: 15 januari 2010, 23:45:42 »
Det brukar bli missfärgat när det pajar, för vanligt enligt mig! Kan ju iofs vara kvaliten på vattnet.

Men kolla om det inte rinner från säkerhetsventilen för värmen också, trycket brukar stiga också om det är hål i manteln.
Det kan även av en skada inne i varmvattendelen..
Både om den är kopparmantlad och även emaljerade kan ge rostfärgat vatten vid haveri.
Rostfria VVB brukar klara sig bättre!
Thermia villa 75, 150 meter aktiv borra. Ca 200 m2 + hel "gammaldags" källare. 2 lght, egen hushålls el på ö-plan.
Enskild vattentäkt tillsammans med  grannen vi "håller" strömmen. 3 vuxna och 2 barn i huset.
Thermia villa 75, 150 meter aktiv borra hos min far. IVT 25 kwh med fyra borror med 750l ack i större fastighet.

Utloggad kimmen

  • Lär mig om värmepumpar
  • **
  • Antal inlägg: 48
SV: Har varmvatten problem....
« Svar #2 skrivet: 16 januari 2010, 08:42:57 »
Elementvatten kan aldrig komma in i varmvatten systemet, 6-7 kg mot ca 1 kg för elementvatten..

Jag tror att ng har blandat fel metaller mot varandra vid installation av din anläggning,
nu efter ett tag så rostar järnet i ng koppling..

Utloggad thalle

  • Kan värmepumpar
  • ***
  • Antal inlägg: 197
SV: Har varmvatten problem....
« Svar #3 skrivet: 16 januari 2010, 10:54:39 »
Kolla offer anoden, så det är inkopplad och rätt inkopplad. Du verkar ha en lysdiod som ska indikera någonting också.
WPF13M + FTX ventilation + 11kvm solpanel
Lättbetonghus från -54, 1½ plan, 114kvm plus källare.

Utloggad magcar

  • Lär mig om värmepumpar
  • **
  • Antal inlägg: 12
SV: Har varmvatten problem....
« Svar #4 skrivet: 17 januari 2010, 13:09:06 »
Hej igen alla!!

Det som är lite mer underligt att missfärgningen är inte hela tiden, utan kommer efter ett tag när man spolar. Det där med fel material tror jag inte riktigt på eftersom det är i stortsett inkopplat på samma sätt som tidigare mot husets ledningar, bara lite mer rör ^-^. Min modell har jag det för att den inte har en anod för varmvattnet, men ska ta en titt på det senare. Ska se om dem som monterade allt har möjlighet att komma hit och titta på det hela. Annars har den fungerat bra nu motför tidigare år. Men nu ska vi in med ett annat tillskott än elpatronen så man slipper dessa "roliga" elräkningar man får då temperaturen kryper ned under -20°.

Utloggad thalle

  • Kan värmepumpar
  • ***
  • Antal inlägg: 197
SV: Har varmvatten problem....
« Svar #5 skrivet: 17 januari 2010, 21:41:41 »
Min modell har jag det för att den inte har en anod för varmvattnet, men ska ta en titt på det senare.
Kolla bara en snabbis i manualen, och tyckte mig skymta en not om en anod. Uppe i högra hörnet vill jag minnas.
WPF13M + FTX ventilation + 11kvm solpanel
Lättbetonghus från -54, 1½ plan, 114kvm plus källare.

nibe, ctc, baxi, golvvärme, solenergi luft luft, luft vatten, toshiba polar, värmepump luft luft
 

AirPatrol
Besök vår webshop, klicka här!
Energioffert.se
luftvärmepumpar, tillbehör, installationsmaterial, vi har allt!
Lär dig allt om värmepumpar!

Online just nu!

SimplePortal 2.3.3 © 2008-2010, SimplePortal