Köpa värmepump?
Spara pengar
Annonsera här
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?
 

Författare Ämne: Problems?  (läst 1364 gånger)

0 medlemmar och 1 gäst tittar på detta ämne.

Utloggad MathiasS

  • Kan värmepumpar
  • ***
  • Stad/land: 08-land
  • Antal inlägg: 90
Problems?
« skrivet: 19 april 2004, 08:13:08 »
I installationsforumet tar det extremt lång tid att öppna den första tråden, min favorittråd. Bilderna är förvisso lite stora men det borde inte påverka tiden det tar att öppna tråden (bara att bilderna kommer lite senare). Har det blivit något knas?

Jag eftersöker också mer om INSTALLATION i installationsforumet. Det är ju bara den första tråden som håller sig till ämnet...... Jag vill se fler bilder och berättelser om hur man gjort. Det mesta i denna avdelning hör hemma i VP-forumet. 8)

admin

  • Gäst
Re:Problems?
« Svar #1 skrivet: 19 april 2004, 11:18:36 »
Har provat ämnet "test-installationsbilder", antar att det är det du menar.

Hos mig fungerar det bra, sitter med vanligt modem  :( och det indikerar att nedladdningen fortgår hela tiden. "ämnet" öppnas efter några sekunder, men sen tar det tid att ladda ned bilderna xx st a ca 135 kB tar tid, i alla fall via modem.

Har du formatterat om datorn, bytt webbläsare eller ändrat någon inställning i din webbläsare som gör så att inte sidan öppnas innan hela innehållet laddats ned?

När det gäller "rätt" tavla för inläggen, tycker du att jag skall flytta ämnena till VP-forum, eller skall jag försöka trycka mer på att det skall handla om installation och inget annat under denna rubrik.

nibe, ctc, baxi, golvvärme, solenergi Öppnar din e-postklient
 

Lär dig allt om värmepumpar!
Besök vår webshop, klicka här!
Energioffert.se
luftvärmepumpar, tillbehör, installationsmaterial, vi har allt!
Annonspriser

Online just nu!

SimplePortal 2.3.3 © 2008-2010, SimplePortal