Köpa värmepump?
Spara pengar
Polarpumpen har stort sortiment och låga priser, besök oss!
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
SMS-styrning för din luftvärmepump.
Varför betala dyrt för nåt enkelt?
 

Författare Ämne: Tillskottet verkar inte gå in ..  (läst 4252 gånger)

0 medlemmar och 1 gäst tittar på detta ämne.

Utloggad Blend

  • Kan värmepumpar
  • ***
  • Antal inlägg: 83
Tillskottet verkar inte gå in ..
« skrivet: 27 november 2004, 10:18:37 »
Har nu kollat VP i över en timme och jag ser inte att tillskottet går in fastän Stopptemp inte har uppnåtts inom 60 min. Har kollat meny 6:2 och där ska det ju räknas ned innan tilskott aktiveras..Men där står det bara Tim 0 min 0 sek 0...Det räknas alltså inte ned nått!
och om de värdena är att tillskott ska gå in, isf lyser inte tillskottslampan i displayen ! Och antal tillskotts timmar har inte ändrats (7:3). Har kollat meny 8:1 och där är det inst på 60min. Vad kan detta bero på ? Har kopplat ur Innegivaren sen tre dagar tillbaka för att "finslipa" kurvan, så jag har knäck ned den x antal grader från -10,-15,-20,-25. så att nu ligger jag på 20,5-20,9 i innetemp. Men har nu funderat på att låta innegivaren åter kopplas in. Grundkurva är 3.0 och ingen finjustering. Utetemp -22,8.

----UPDATE---------------------------->

VP malde på tills att den växlade till VV drift, efter det slog den av. Det tog ca 20-30 min innan det startade och började värmeproduktion igen,nu när jag kollade meny 6:2 så ser jag att den har börjat räkna ned från 60 min innan tillskott ska gå in ! Men varför startade inte tillskottet tidigre när den då var nere på 0 ? Så stod den ju i minst en timme !  ??? ???
« Senast ändrad: 27 november 2004, 11:41:42 av Blend »
IVT E7 - IVT 300 L VB - 140 m borrhål. 2 Vuxna,3 Barn. 144 kvm boyta. 11 st sektionsradiatorer och 2 st "platta" radiatorer. 3-glasfönster. 7kvm vatten-golvärme.

Utloggad Crillemannen

  • Kan värmepumpar
  • ***
  • Stad/land: Västerås
  • Antal inlägg: 57
Re:Tillskottet verkar inte gå in ..
« Svar #1 skrivet: 27 november 2004, 13:27:20 »
Kolla i meny 5.5 så att inte tillskottet är blockerat.

Crille
IVT E9 HT+ 300 l. VVB 180 m. borra
1½ plans äldre hus 120 kvm. 8 sektionsradiatorer
källare 70 kvm. fläktkonvektor
tidigare förbrukning med direktverkande el 32000 kwh tot.

Utloggad Bertil

  • Moderator
  • Dignitär inom värmepump
  • *****
  • Antal inlägg: 7181
  • gsg..... gåre så gåre
Re:Tillskottet verkar inte gå in ..
« Svar #2 skrivet: 27 november 2004, 14:16:43 »
Citera
Men där står det bara Tim 0 min 0 sek 0..
Då ska den starta med några få minuters ytterligare fördröjning!!!
Men som sagt den kan va avstängd...

Sen finns det både en säkring för tillskottet och ett överhettningsskydd. Men då borde ju åtminstone indikatorn ändå tändas!?
Citera
VP malde på tills att den växlade till VV drift, efter det slog den av. Det tog ca 20-30 min innan det startade och började värmeproduktion igen

Varför stnnade den  hade du inget värmebehov?? trots den stränga kylan  ;)
Thermia villa 75, 150 meter aktiv borra. Ca 200 m2 + hel "gammaldags" källare. 2 lght, egen hushålls el på ö-plan.
Enskild vattentäkt tillsammans med  grannen vi "håller" strömmen. 3 vuxna och 2 barn i huset.
Thermia villa 75, 150 meter aktiv borra hos min far. IVT 25 kwh med fyra borror med 750l ack i större fastighet.

Utloggad lubbis

  • Expert på värmepump
  • ****
  • Antal inlägg: 342
    • Lennarts Värmepumpssida
Re:Tillskottet verkar inte gå in ..
« Svar #3 skrivet: 27 november 2004, 15:06:46 »
När 6.2 visar 0 så är det ytterligare en tidsräknare som börjar. I 8.3.4 ställer man in ramptid öppna. Står den på tex 20 minuter och max tillskott är inställt på 6 kW så kommer 3 kw att gå in efter 10 in och 6 efter 20.

I 8.5 kan du se detta i form av tillskott i %. Dock kopplas 3 kW in vid 50% och 6kW vid 99%. När det går nedåt kopplas 6 kW ur vid 75% och 3 kW vid 25%.

Se även http://www.abc.se/~m5938/  
Nu insatslägenhet med fjärrvärme men tidigare
5 kW IVT C5 med 92 m aktivt hål i Östergötland som värmer 100+40 m2 i ett plan. Tidigare oljeeldning ca 2,5 m3/år. Nu totalförbrukning på 12 500 kWh. http://www.abc.se/~m5938/

Utloggad Blend

  • Kan värmepumpar
  • ***
  • Antal inlägg: 83
Re:Tillskottet verkar inte gå in ..
« Svar #4 skrivet: 27 november 2004, 16:20:59 »
Kolla i meny 5.5 så att inte tillskottet är blockerat.

Crille
Nope tillskott är aktiverat (och det funkar ju för spets till 65 grader (legionella).

Vad jag nu oxå såg var att den (meny 6.2) räknade ned , Den var på 0 tim 57 min 59Sec.. Men när jag kollade på detta så började den om igen på 0 Tim 59 Min 59 Sek. Det jag såg då var att den hade ökat en grad på tempskalan till radiatorerna. Nollställs räknaren varje gång det sker en temp ändring ? Om så bara en grad ?

-- Att man har knäckt ned kurvan lite , kan väl inte påverka negativt så att den kan strula till det med hur tillskottet ska gå in (annat än positivt )  :)

-- Kollade säkringarna i pumpen och de verkar då va OK, och om det skulle ha löst ut nått överhettningsskydd så skulle väl det ha genererat ett larm i Meny 11. eller hur ?
« Senast ändrad: 27 november 2004, 16:31:58 av Blend »
IVT E7 - IVT 300 L VB - 140 m borrhål. 2 Vuxna,3 Barn. 144 kvm boyta. 11 st sektionsradiatorer och 2 st "platta" radiatorer. 3-glasfönster. 7kvm vatten-golvärme.

Utloggad lubbis

  • Expert på värmepump
  • ****
  • Antal inlägg: 342
    • Lennarts Värmepumpssida
Re:Tillskottet verkar inte gå in ..
« Svar #5 skrivet: 27 november 2004, 16:31:58 »
Tiden i 6.2 resetar sig bla när man går från varmvatten - ratiordtift. Sedan resetar den sig med jämna mellanrum som jag inte räknat ut ännu.
Nu insatslägenhet med fjärrvärme men tidigare
5 kW IVT C5 med 92 m aktivt hål i Östergötland som värmer 100+40 m2 i ett plan. Tidigare oljeeldning ca 2,5 m3/år. Nu totalförbrukning på 12 500 kWh. http://www.abc.se/~m5938/

Utloggad Blend

  • Kan värmepumpar
  • ***
  • Antal inlägg: 83
Re:Tillskottet verkar inte gå in ..
« Svar #6 skrivet: 27 november 2004, 16:35:43 »
När 6.2 visar 0 så är det ytterligare en tidsräknare som börjar. I 8.3.4 ställer man in ramptid öppna. Står den på tex 20 minuter och max tillskott är inställt på 6 kW så kommer 3 kw att gå in efter 10 in och 6 efter 20.

I 8.5 kan du se detta i form av tillskott i %. Dock kopplas 3 kW in vid 50% och 6kW vid 99%. När det går nedåt kopplas 6 kW ur vid 75% och 3 kW vid 25%.

Se även http://www.abc.se/~m5938/  


Jag har ovanstående inst !

-- Tidigare år så har Tillskott gått in vid -16-17 grader ... Det jag ändrat är just knäckning av kurvan, och sänkt den  vid -10,-15-,-20.
IVT E7 - IVT 300 L VB - 140 m borrhål. 2 Vuxna,3 Barn. 144 kvm boyta. 11 st sektionsradiatorer och 2 st "platta" radiatorer. 3-glasfönster. 7kvm vatten-golvärme.

Utloggad Crillemannen

  • Kan värmepumpar
  • ***
  • Stad/land: Västerås
  • Antal inlägg: 57
Re:Tillskottet verkar inte gå in ..
« Svar #7 skrivet: 27 november 2004, 17:54:55 »
Nope tillskott är aktiverat (och det funkar ju för spets till 65 grader (legionella).


Tillskottet kan alltid gå in vid spets även om det är blockerat.

Crille
IVT E9 HT+ 300 l. VVB 180 m. borra
1½ plans äldre hus 120 kvm. 8 sektionsradiatorer
källare 70 kvm. fläktkonvektor
tidigare förbrukning med direktverkande el 32000 kwh tot.

Utloggad Blend

  • Kan värmepumpar
  • ***
  • Antal inlägg: 83
Re:Tillskottet verkar inte gå in ..
« Svar #8 skrivet: 27 november 2004, 18:03:44 »
Nope tillskott är aktiverat (och det funkar ju för spets till 65 grader (legionella).


Tillskottet kan alltid gå in vid spets även om det är blockerat.

Crille

Kollade den menyn (5.5), och det fanns "Ja" eller "Nej" och pilen pekade mot "Ja"
IVT E7 - IVT 300 L VB - 140 m borrhål. 2 Vuxna,3 Barn. 144 kvm boyta. 11 st sektionsradiatorer och 2 st "platta" radiatorer. 3-glasfönster. 7kvm vatten-golvärme.

Utloggad Crillemannen

  • Kan värmepumpar
  • ***
  • Stad/land: Västerås
  • Antal inlägg: 57
Re:Tillskottet verkar inte gå in ..
« Svar #9 skrivet: 27 november 2004, 20:16:27 »
Tiden i 6.2 resetar sig bla när man går från varmvatten - ratiordtift. Sedan resetar den sig med jämna mellanrum som jag inte räknat ut ännu.

Har för mig att jag läst på nån tråd att den resetar sig om VPn orkar öka tempen med en viss grad på en viss tid.
Om sedan tempökningen planar ut så startar timern igen.

Crille
IVT E9 HT+ 300 l. VVB 180 m. borra
1½ plans äldre hus 120 kvm. 8 sektionsradiatorer
källare 70 kvm. fläktkonvektor
tidigare förbrukning med direktverkande el 32000 kwh tot.

Utloggad Blend

  • Kan värmepumpar
  • ***
  • Antal inlägg: 83
Re:Tillskottet verkar inte gå in ..
« Svar #10 skrivet: 27 november 2004, 20:50:20 »
Tiden i 6.2 resetar sig bla när man går från varmvatten - ratiordtift. Sedan resetar den sig med jämna mellanrum som jag inte räknat ut ännu.

Har för mig att jag läst på nån tråd att den resetar sig om VPn orkar öka tempen med en viss grad på en viss tid.
Om sedan tempökningen planar ut så startar timern igen.

Crille

Tjaaa.... Min timer har nu stått på 0Tim 0Min 0Sek i mer än 1 timme utan att tillskott har gått in...! Egentligen ska man väl vara nöjd att inte tillskottet gått in...Men nått fel må det vara!Det enda som verkar återställa timern är att VV kommer ner i den temp som att VP börjar värma VV istället. Är det vanligt att mjukvaran(rego600) kan behöva ominstalleras? Så att det är den som har fått nått spel.. Har oxå sett att intervallen på 30 dgr för spets till 65 grader inte heller har funkat med nån ordning.. Har nu ställt den på var 15dag, får se om det funkar ...

-- Kan firman som sålde VP inst om mjukvaran ?
« Senast ändrad: 27 november 2004, 20:54:04 av Blend »
IVT E7 - IVT 300 L VB - 140 m borrhål. 2 Vuxna,3 Barn. 144 kvm boyta. 11 st sektionsradiatorer och 2 st "platta" radiatorer. 3-glasfönster. 7kvm vatten-golvärme.

Utloggad Bertil

  • Moderator
  • Dignitär inom värmepump
  • *****
  • Antal inlägg: 7181
  • gsg..... gåre så gåre
Re:Tillskottet verkar inte gå in ..
« Svar #11 skrivet: 27 november 2004, 21:36:15 »
En dum fråga... har du för kallt inne??
Har du rumsgivare??

Den funkar ju som sagts.. om den orkar att öka tempen lite mot börvärdet då börjar timern om igen!!
Men om timern är på 0 då borde den ju gå in till slut!?
Thermia villa 75, 150 meter aktiv borra. Ca 200 m2 + hel "gammaldags" källare. 2 lght, egen hushålls el på ö-plan.
Enskild vattentäkt tillsammans med  grannen vi "håller" strömmen. 3 vuxna och 2 barn i huset.
Thermia villa 75, 150 meter aktiv borra hos min far. IVT 25 kwh med fyra borror med 750l ack i större fastighet.

Utloggad Blend

  • Kan värmepumpar
  • ***
  • Antal inlägg: 83
Re:Tillskottet verkar inte gå in ..
« Svar #12 skrivet: 27 november 2004, 21:44:25 »
En dum fråga... har du för kallt inne??
Har du rumsgivare??

Den funkar ju som sagts.. om den orkar att öka tempen lite mot börvärdet då börjar timern om igen!!
Men om timern är på 0 då borde den ju gå in till slut!?

Verkar ha kommit på vad prb kan ha varit ... Jag har stannat VP på on/off knappen och lät den ta på sig de 800 sekunderna för start..det verkar som om att Rego har "hängt" sig av de ändringar jag gjorde när jag har knäckt kurvan de senaste 2 dagarna... Hmmmm kan det vara det  ??? Nån som har varit med om att VP styren har hakat upp sig..? För när VP´n startade igen så gick tillskott in i några minuter. Men... Man ska ju ej ropa hej..ska nitiskt övervaka VP´n..

-- Nej..jag  hade ca 20,5 i innetemp och jag har innegivare men jag har ställt  in "Påverkanskalan" till 0 nu medans jag har trimmat kurvan  :)
« Senast ändrad: 27 november 2004, 21:45:47 av Blend »
IVT E7 - IVT 300 L VB - 140 m borrhål. 2 Vuxna,3 Barn. 144 kvm boyta. 11 st sektionsradiatorer och 2 st "platta" radiatorer. 3-glasfönster. 7kvm vatten-golvärme.

Utloggad Bertil

  • Moderator
  • Dignitär inom värmepump
  • *****
  • Antal inlägg: 7181
  • gsg..... gåre så gåre
Re:Tillskottet verkar inte gå in ..
« Svar #13 skrivet: 27 november 2004, 23:03:09 »
Citera
-- Nej..jag  hade ca 20,5 i innetemp
Oki då jobbar ju pumpen på rätt duktigt  ;)

Ang styren ibland vid ändringar på våran 25 kw IVT tar det jättelång tid den jobbar i evigheter, innan det poppar upp nästa meny.
det sas att om ratten också blev jätteseg och hoppar hur som helst då skulle man få en ny (styr?)

Hänga sig.. som med en dumburk då
Thermia villa 75, 150 meter aktiv borra. Ca 200 m2 + hel "gammaldags" källare. 2 lght, egen hushålls el på ö-plan.
Enskild vattentäkt tillsammans med  grannen vi "håller" strömmen. 3 vuxna och 2 barn i huset.
Thermia villa 75, 150 meter aktiv borra hos min far. IVT 25 kwh med fyra borror med 750l ack i större fastighet.

Utloggad Blend

  • Kan värmepumpar
  • ***
  • Antal inlägg: 83
Re:Tillskottet verkar inte gå in ..
« Svar #14 skrivet: 28 november 2004, 12:40:51 »
Citera
-- Nej..jag  hade ca 20,5 i innetemp
Oki då jobbar ju pumpen på rätt duktigt  ;)

Ang styren ibland vid ändringar på våran 25 kw IVT tar det jättelång tid den jobbar i evigheter, innan det poppar upp nästa meny.
det sas att om ratten också blev jätteseg och hoppar hur som helst då skulle man få en ny (styr?)

Hänga sig.. som med en dumburk då


Yepp... Verkar inte bara vara datorn man får reboota,,, :)
IVT E7 - IVT 300 L VB - 140 m borrhål. 2 Vuxna,3 Barn. 144 kvm boyta. 11 st sektionsradiatorer och 2 st "platta" radiatorer. 3-glasfönster. 7kvm vatten-golvärme.

nibe, ctc, baxi, golvvärme, solenergi luft luft, luft vatten, toshiba polar, värmepump luft luft
 

AirPatrol
Besök vår webshop, klicka här!
Energioffert.se
luftvärmepumpar, tillbehör, installationsmaterial, vi har allt!
Lär dig allt om värmepumpar!

Online just nu!

SimplePortal 2.3.3 © 2008-2010, SimplePortal