Köpa värmepump?
Spara pengar
Annonsera här
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?

Skriv svar

Varning: Det har inte skrivits nya inlägg i detta ämne på 50 dagar.
Om du inte är säker på att du faktiskt vill svara i det här ämnet, så bör du överväga att istället starta ett nytt ämne.
Namn:
E-post:
Ämne:
Inläggsikon:

Verifiering:
Skriv in bokstäverna som syns på bilden
Lyssna på bokstäverna muntligt / Begär en ny bild

Skriv in bokstäverna som syns på bilden:
Hur maanga siiddoor har en tarning (svara med bostäver):
4 värmepumpar delade på två nördar blir: (siffra):

För att slippa svara på kontrollfrågor, registrera dig här!


Ämnessammanfattning

Skrivet av: Lero
« skrivet: 03 oktober 2006, 17:51:41 »

Hej
Skall göra detta omgående får vi se !
/Tack
Skrivet av: kylteknikern
« skrivet: 03 oktober 2006, 12:28:27 »

Tjena.
Hat du fått kollat upp bryt tryckena på pressostaterna ännu ?
// Thermia Support
Skrivet av: Lero
« skrivet: 03 oktober 2006, 10:43:02 »

Citera
Eftersom HP bryter vid prod av VV har jag nu ställt om från RP brytning till temp mot beredaren. Jag började på 50 och gick ned till 48 grader. Vid 48 bryter inte HP utan hela anläggninge fungerar OK.

Vet inte varför det fungerar så här ?

Hej!
Svara hellre genom att trycka på svara eller citat istället för att skicka privata meddelande till mig så kan alla se konversationen, ditt problem kan vara intressant för andra.  :)

Jag börjar tro att antingen HT-pressostaten eller tempgivaren felar. Det sistnämnda kan du kolla genom att mäta temperaturen på varmvattnet vid ett tappställe direkt efter en VV-laddning. Temperaturen ska inte överstiga maxvärdet på framledningsvattnet vid VV-laddning.

Sen är det intressant att veta vad framledningsvattnet har för temp då VV-beredaren visar 48 ºC vid VV-laddning?
*vinkar*

Hej igen !

Jag dras fortfarande med mitt problem och ser att jag glömde svara på din fråga om framledningstemp. Jag skall kolla detta och återkomma.

Jag har testat det mesta förutom att ordentligt lufta ur den separata VV beredaren. Jag har en automatisk avluftningsventil men den kan kanske ha bekat igen. Det verkar ha runnit lite utanpå densamma.

Lite märkligt som hände idag var att temp på varmvattnet föll från 50 till 44 på en halvtimme utan att någon förbrukning ägt rum. Jag har nyligen bytt temp givaren på VV tanken.

// Tack

Skrivet av: Lero
« skrivet: 09 juni 2006, 10:36:33 »

Har ett par gamla "klockor" liggande typ för injustering av Ac o dyl kan man möjligen utan att vara kylteknier greja att koppla på dessa och kolla bryttryck  ?

Det finns ju två nipplar

mvh
Skrivet av: Lero
« skrivet: 29 maj 2006, 14:27:46 »

Ok Tack !



Skrivet av: kylteknikern
« skrivet: 23 maj 2006, 09:41:55 »

Hej.
På din Värmepump sitter det ställbara pressostater! och dessa kan med tiden flytta sig i bryt tryck!
jag rekommunderar att du kontaktar en kyl behörig person som kan komma och reglera in dessa pressostater åt dig igen.

// Thermia Support
Skrivet av: Carl N
« skrivet: 12 maj 2006, 20:10:15 »

Citera
Eftersom HP bryter vid prod av VV har jag nu ställt om från RP brytning till temp mot beredaren. Jag började på 50 och gick ned till 48 grader. Vid 48 bryter inte HP utan hela anläggninge fungerar OK.

Vet inte varför det fungerar så här ?

Hej!
Svara hellre genom att trycka på svara eller citat istället för att skicka privata meddelande till mig så kan alla se konversationen, ditt problem kan vara intressant för andra.  :)

Jag börjar tro att antingen HT-pressostaten eller tempgivaren felar. Det sistnämnda kan du kolla genom att mäta temperaturen på varmvattnet vid ett tappställe direkt efter en VV-laddning. Temperaturen ska inte överstiga maxvärdet på framledningsvattnet vid VV-laddning.

Sen är det intressant att veta vad framledningsvattnet har för temp då VV-beredaren visar 48 ºC vid VV-laddning?
Skrivet av: Carl N
« skrivet: 11 maj 2006, 20:49:50 »

Citera
Ok !
Tack jag skall kolla detta men jag tror jag kände på framledningen när den laddade beredaren i går och den var kall. Detta borde väl avslöja detta ?
Leif

Kanske, men jag är inte säker på om växelventilen kan hamna i ett halvöppet läge utan att det kommer nått vatten åt andra hållet, kanske nån som vet hur ventilerna är konstruerade kan svara? ???
Skrivet av: Carl N
« skrivet: 11 maj 2006, 11:19:35 »

Jag funderar på om växelventilen kan vara trög så att den ställer sig i ett mellanläge vid VV-laddning?
Skrivet av: Lero
« skrivet: 11 maj 2006, 09:07:46 »

Hej !

Har ett problem jag inte får bukt med och det verkar som om här finns många kompetenta medlemmar.

Har haft min EKO DM12 med hetgasväxlare i 10 år och den har fungerat perfekt.
 
1
Min säkerhetspressostat löste på högtryck så jag trodde att det var samma som jag      upplevt tidigare dvs solinstrålning, utegivare på norrsidan, och kalla nätter. Cirkulationsproblem.

2
Rengjorde filterna på bägge sidor, öppnade alla termostater, kollade vatten, luftat. har även installerat en inomhusgivare.

3
Men det verkar som att när pumpen producerar VV så bryter säk.press HT innan uppnåt temp på VV.

4
Valde därför helt bort Varmvattenprod på parametermenyn och nu har den gått hela natten.
Hetgasvärmeväxlaren producerar ju även varmvatten under tiden pumpen jobbar mot elementen. Så trots bortkopplingen hade jag 50 i varmvattenberedaren.

5
Eftersom HP bryter vid prod av VV har jag nu ställt om från RP brytning till temp mot beredaren. Jag började på 50 och gick ned till 48 grader. Vid 48 bryter inte HP utan hela anläggninge fungerar OK.

Vet inte varför det fungerar så här ?

Är det någon som har en idé om lösning ?

  :)


Leif
Lär dig allt om värmepumpar!
Besök vår webshop, klicka här!
Energioffert.se
luftvärmepumpar, tillbehör, installationsmaterial, vi har allt!
Annonspriser

Online just nu!

SimplePortal 2.3.3 © 2008-2010, SimplePortal