Köpa värmepump?
Spara pengar
Annonsera här
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?

Skriv svar

Varning: Det har inte skrivits nya inlägg i detta ämne på 50 dagar.
Om du inte är säker på att du faktiskt vill svara i det här ämnet, så bör du överväga att istället starta ett nytt ämne.
Namn:
E-post:
Ämne:
Inläggsikon:

Verifiering:
Skriv in bokstäverna som syns på bilden
Lyssna på bokstäverna muntligt / Begär en ny bild

Skriv in bokstäverna som syns på bilden:
Hur maanga siiddoor har en tarning (svara med bostäver):
4 värmepumpar delade på två nördar blir: (siffra):

För att slippa svara på kontrollfrågor, registrera dig här!


Ämnessammanfattning

Skrivet av: ORAKLET
« skrivet: 20 april 2010, 21:09:24 »

individuellt.  Men de borde hålla 10-15 år men inte alltid tyvärr
Skrivet av: mrbeach
« skrivet: 20 april 2010, 20:30:26 »

Kan vara så.  Håll koll på den om det händer igen så kanske du ska tänka på att byta den
Finns det nån trolig livslängd på C-pumpar?
Min är installerad 2004-09-30
Skrivet av: ORAKLET
« skrivet: 20 april 2010, 20:23:41 »

Kan vara så.  Håll koll på den om det händer igen så kanske du ska tänka på att byta den
Skrivet av: mrbeach
« skrivet: 20 april 2010, 19:49:16 »

Vilket driftläge har du??  Du borde ha Auto. Vad står det på temp givarna?
Jag har normalt auto men testade manuellt.
OBS det verkar som att den ha kommit igång nu :)
Kan det ha varit C-pumpen som kärvat Sc:,h
Och att jag isåfall lyckats "motionera" igång den med skruvmejslan?
Skrivet av: ORAKLET
« skrivet: 20 april 2010, 19:37:51 »

Vilket driftläge har du??  Du borde ha Auto. Vad står det på temp givarna?
Skrivet av: mrbeach
« skrivet: 20 april 2010, 19:14:13 »

Lossa skruven i mitten på pumpen. Kolla med en skruvmejsel om den snurrar. Om inte försök dra igång den med skuvmejseln. återkom om det inte funkar.
kollade det innan glömde skriva det den gick mycket trögt, snurrade med en skruvmejsel det verkade inte funka då men nu verkar den ha kommit igång :) det verkar även som att tillsatsen funkar VV temp stiger men kompressorn verkar inte vilja får väl se tiden an .
Skrivet av: ORAKLET
« skrivet: 20 april 2010, 18:59:17 »

Lossa skruven i mitten på pumpen. Kolla med en skruvmejsel om den snurrar. Om inte försök dra igång den med skuvmejseln. återkom om det inte funkar.
Skrivet av: mrbeach
« skrivet: 20 april 2010, 18:53:41 »

Halloysan.
Problemen började i morse frugan sa att det var kallt vilket stämde.
innegivaren blinkade AL kollade på pumpen där stod det "Tillsats löst"
Aha tänkte jag  och tog bort fronten samt återställde (T1)
varvid pumpen startade.
Körde till jobbet kom hem kallt 19,5 ºC innegivaren är ställd på 22 ºC
stod o kollade och pumpen gick igång 15-20 sec stannade sen.
Ringde röris han sa spola ut varmvatten och se om den vill starta för att tillverka det.
Då gick den igång kanske 30sec. sen kom Högtryck löst  huvuddunk
Tog bort smutsfiltret samt rengjorde det(ganska smutsigt)
Hurra trodde jag där var felet men INTE nu vill fn.. skapet inte starta alls inget behov av värme står det fast VV är nere på 28 ºC
och jag bara har 19 ºC inne  Sc:,h
Hur kolla att Cpumpen funkar? för röret ovan den är varmt som fn..
testat manuell test och man hör att reläet drar men det låter väldigt lite om C-pumpen.
Om jag kör brine pumpen manuellt låter den mer.
EDIT försöker köra med Tillsats för att åt minstonde få till lite varmvatten men samma där det går max nån minut
sen stänger tillsatsen med av huvuddunk huvuddunk Sc:,h Sc:,h
Lär dig allt om värmepumpar!
Besök vår webshop, klicka här!
Energioffert.se
luftvärmepumpar, tillbehör, installationsmaterial, vi har allt!
Annonspriser

Online just nu!

  • Dot gäster: 187
  • Dot dolda: 0
  • Dot användare: 0

There aren't any users online.
SimplePortal 2.3.3 © 2008-2010, SimplePortal