Köpa värmepump?
Spara pengar
Annonsera här
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?

Skriv svar

Varning: Det har inte skrivits nya inlägg i detta ämne på 50 dagar.
Om du inte är säker på att du faktiskt vill svara i det här ämnet, så bör du överväga att istället starta ett nytt ämne.
Namn:
E-post:
Ämne:
Inläggsikon:

Verifiering:
Skriv in bokstäverna som syns på bilden
Lyssna på bokstäverna muntligt / Begär en ny bild

Skriv in bokstäverna som syns på bilden:
Hur maanga siiddoor har en tarning (svara med bostäver):
4 värmepumpar delade på två nördar blir: (siffra):

För att slippa svara på kontrollfrågor, registrera dig här!


Ämnessammanfattning

Skrivet av: cajjan
« skrivet: 07 juni 2007, 16:09:59 »

stängde av och satte på! fungerade sedan studs
Skrivet av: nic2
« skrivet: 06 juni 2007, 16:12:02 »

Öpp, öpp, öpp, detta har jag vart med om också, efter pillande i extra vv menyerna så hängde sig pumpen och gick enbart på elpatronen. fiR:
Gör en "norsk reset" så återgår den till kompressordrift.
Måste vara en bugg i prog.
Skrivet av: Carl N
« skrivet: 06 juni 2007, 14:35:06 »

Det kan vara det periodiska varmvattnet (legionellahöjningen).
Skrivet av: cajjan
« skrivet: 06 juni 2007, 10:27:43 »

hej har en nibe1230 8 för 2 dar sen ställde jag in och körde extra varm vatten ett par timmar!
nu när jag var ner vid pumpen såg jag att elpatron gick huvuddunk den står på sommardrift ska inte patron var blockerad då? den går in och kör för varmvatten den verkar starta redan vin 57grader fast jag har inställt på start vid 40 och stopp vid 54 grader. har kompressorn lagt av eller vad kan ha hänt?
Lär dig allt om värmepumpar!
Besök vår webshop, klicka här!
Energioffert.se
luftvärmepumpar, tillbehör, installationsmaterial, vi har allt!
Annonspriser

Online just nu!

SimplePortal 2.3.3 © 2008-2010, SimplePortal