Köpa värmepump?
Spara pengar
Annonsera här
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?

Skriv svar

Varning: Det har inte skrivits nya inlägg i detta ämne på 50 dagar.
Om du inte är säker på att du faktiskt vill svara i det här ämnet, så bör du överväga att istället starta ett nytt ämne.
Namn:
E-post:
Ämne:
Inläggsikon:

Verifiering:
Skriv in bokstäverna som syns på bilden
Lyssna på bokstäverna muntligt / Begär en ny bild

Skriv in bokstäverna som syns på bilden:
Hur maanga siiddoor har en tarning (svara med bostäver):
4 värmepumpar delade på två nördar blir: (siffra):

För att slippa svara på kontrollfrågor, registrera dig här!


Ämnessammanfattning

Skrivet av: han540
« skrivet: 01 december 2009, 22:39:36 »

Jodå, den fungerar allt, min också. Det har inte varit något larm sedan 16 nov. Det var inte legionella-körning, men misstänker att jag hade lite för höga gradminutrar möjligtvis.

En fråga som säkert har varit uppe, men jag har 2 element med termostat. Skruvar jag av dessa så finns ingen justering. Kan man köpa en och sätta dit lätt eller?
Skrivet av: heatseeker
« skrivet: 30 november 2009, 17:35:34 »

Låter som att det är Legionella körningen som spökar......trolig anledning då jag får samma larm på min panna !
Ingen aning om åtgärd......min panna funkar prima i alla fall.
Skrivet av: john_guld
« skrivet: 28 november 2009, 09:42:25 »

Hej!

Kommer väl lite varmare vatten till radiatorerna precis efter vv produktion!? När växelventilen slår om? Eller har jag missuppfattat det?

Mvh John
Skrivet av: han540
« skrivet: 28 november 2009, 00:18:32 »

Upptäckte nu att man kan få mer info om larmen.
Det visar sig att båda larmen om hög kond IN gäller vv och framledn temp är 61 resp 63 gr, och jag har ställt maxvärdet för vv på 42 gr, är något galet här?
Ytterligare en sak som jag inte upptäckt tidigare, är att när vp gjorde vv så skickade den ut ca 50 gr vatten till elementen också, en del av tiden! Någon som kan kommentera detta?
Skrivet av: Plutus
« skrivet: 27 november 2009, 21:11:31 »

Hm, det är nog dags för ett samtal med installatören.
Skrivet av: Elmer
« skrivet: 27 november 2009, 19:55:51 »

När vv produceras så blir hetgas 83, och suggas 7.8, antar att det är normalt...

Bör vara helt normalt. Har ca 85°C vid VV-laddning. Suggasen ligger på drygt 5° men pendlar ganska mycket.
Kolla min loggning så får du se....länk finns i signaturen...
Skrivet av: han540
« skrivet: 27 november 2009, 13:12:34 »

Ja de var 2 larm in, och 1 larm ut.
Vad jag kunde se så fanns det ingen info i manualen heller.
När vv produceras så blir hetgas 83, och suggas 7.8, antar att det är normalt...
Skrivet av: Plutus
« skrivet: 27 november 2009, 00:10:30 »

Fullt normala värden. Stod det verkligen hög kond in ? Kondenseringtrycket är inget in eller ut, utan bara ett tryck. Hittade ingen larmlista hos NIBE heller, står det något i manualen om larmen?
Skrivet av: 944_Driver
« skrivet: 26 november 2009, 23:27:43 »

6 in och 1,3 ut låter som lite väl stor diff. Om det sedan orsakar några problem får någon annan uttala sig om. Jag skulle ställa upp cirk.pumpen lite och/eller rensa filter i brinnekretsen.

//Magnus
Skrivet av: han540
« skrivet: 26 november 2009, 23:08:52 »


Angående grums så är det möjligt att det finns en del, satte nämligen in ett beg vattenfilter där det fanns lite kalk kvar som nästan hade löst upp sig. Jag tänkte inte på det innan rörkrökarn fyllde systemet med vatten från filtret. Fast å andra sidan så borde väl det ha löst  sig... ;)
Vid 7 gr ute så går den 20 min och värdena ser då ut som följer:

Hetgas 66
vätskeledning 35
suggas  7
kond fram 40
köld in 6 ut 1,3
värme ut 40 (ber 30) in 34

Kan tillägga att efter 1-2 min är den uppe i ber temp på 30 gr (från 24)

Går det att utläsa något av detta? Sc:,h
Skrivet av: Plutus
« skrivet: 26 november 2009, 19:35:10 »

Låter som normala temperaturer, har du möjlighet att mäta hetgastemperaturen när den gör varmvatten? har du sett om ditt värmesystem innehåller mycket "grums" Det jag funderar på är om växlaren har blivit igensatt, vilket borde ge högre hetgastemperatur.
Skrivet av: Roland
« skrivet: 26 november 2009, 18:32:12 »

Vet inte riktigt hur Nibepumparnas gradminutreglering bär sig åt i detalj men kan det vara så att  pumpen ger så mycket värme att gradminuterna inte hinner betas av innan radiatorvattnet blir för varmt. Borde i så fall också ge korta gångtider.

Är det mer än 5 graders differens mellan in- och utlopp på radiatorn i köket är det ok.
Skrivet av: han540
« skrivet: 26 november 2009, 17:36:12 »

vv-tempen har jag sänkt. Den stannar vid 44 gr.
 Har inte så många termostater kvar på elementen. Har försökt trimma in dem med den fasta justeringen, men, jag har ju fått strypa en del element rätt hårt eftersom de är små och det är stora ledningar till dem.
När larmet gick var det ca 8 grader ute o framledning var max 40 (ber. 31). För att hålla nere den höga framledningen så kör jag med bara ca 6 dt på värmesidan.
Undrar lite angående strypningen på ett element i köket. Det får ta emot mycket värme vilket känns skönt, och det påverkar inte värmen på andra element, vad jag märkt, men jag antar att det är för vp skull som jag ska strypa det eller?
Skrivet av: Plutus
« skrivet: 26 november 2009, 12:02:57 »

Hög kondensering hänger oftast ihop med höga temperaturer, om larmet går vid varmvattenproduktion kanske du kan sänka VV-temperaturen. om larmet går vid radiatordrift kanske flödet är för lågt. t.ex. stängda termostatventiler p.g.a. för varmt i rummen.
dt på raditorsidan, framledningstemperatur och aktuell utetemp. skulle underlätta felsökning.
Skrivet av: han540
« skrivet: 25 november 2009, 21:52:57 »

Kollade larmloggen och upptäckte 2 larm med hög kond in och ett larm med hög kond ut.
Vad betyder detta och hur åtgärdar man det?
Finns andra ställen där detta tas upp så länka gärna.
Lär dig allt om värmepumpar!
Besök vår webshop, klicka här!
Energioffert.se
luftvärmepumpar, tillbehör, installationsmaterial, vi har allt!
Annonspriser

Online just nu!

SimplePortal 2.3.3 © 2008-2010, SimplePortal