Köpa värmepump?
Spara pengar
Annonsera här
Annonsera i Värmepumpsforum, klicka här för att ställa e-postfråga och få mer info.
Kampanj från Polarpumpen!.
Varför betala dyrt för nåt enkelt?

Skriv svar

Varning: Det har inte skrivits nya inlägg i detta ämne på 50 dagar.
Om du inte är säker på att du faktiskt vill svara i det här ämnet, så bör du överväga att istället starta ett nytt ämne.
Namn:
E-post:
Ämne:
Inläggsikon:

Verifiering:
Skriv in bokstäverna som syns på bilden
Lyssna på bokstäverna muntligt / Begär en ny bild

Skriv in bokstäverna som syns på bilden:
Hur maanga siiddoor har en tarning (svara med bostäver):
4 värmepumpar delade på två nördar blir: (siffra):

För att slippa svara på kontrollfrågor, registrera dig här!


Ämnessammanfattning

Skrivet av: Roland
« skrivet: 31 juli 2014, 09:29:09 »

Det måste vara kretskortet i REGOn om det blir samma visning med givaren bortkopplad.
Skrivet av: Johan.G
« skrivet: 28 juli 2014, 22:10:03 »

Ok, kretskortet i REGO enheten då eller ?
Jag provade att lossa givar kablen från GT8 ,och samma visa (GT8 72,1C)..
Skrivet av: Roland
« skrivet: 28 juli 2014, 21:21:59 »

När givarna visar ca 72 grader brukar det vara kortslutning på givarna, noll resistans hos givarna ger visning av den temperaturen. I det här fallet är det tre givare som krånglar så det kan gärna inte vara fel på givarna. Det bör vara något fel på kretskortet i det här fallet. 
Skrivet av: Johan.G
« skrivet: 28 juli 2014, 21:05:46 »

Hej.
Jag har en IVT Greenline HT plus E. Fick detta larm i går och kan inte få bort det ?
Har gjort rent partikelfiltret test kört pumpen manuellt. Men GT8 visar fortfarane 72,1 C och GT2 72,4C samt GT6 72,4C. Detta verkar inte stämma rören känns ju inte ens varma. Är det GT8 som är defekt kanske ? Pumpen ligger i nuläget i "sommarläge" men larmet är kvar..
Lär dig allt om värmepumpar!
Besök vår webshop, klicka här!
Energioffert.se
luftvärmepumpar, tillbehör, installationsmaterial, vi har allt!
Annonspriser

Online just nu!

SimplePortal 2.3.3 © 2008-2010, SimplePortal